So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Matthias.
IT-Matthias
IT-Matthias, IT Sachverständiger
Kategorie: Windows
Zufriedene Kunden: 5364
Erfahrung:  Administrator / Softwareentwickler
113791144
Geben Sie Ihre Frage in der Kategorie Windows hier ein
IT-Matthias ist jetzt online.

Hallo... Normalerweise fragen mich die Leute wie es

Diese Antwort wurde bewertet:

Hallo...Normalerweise fragen mich die Leute wie es funktioniert.
Aber hier brauche ich Hilfe...AlsoMainboard und CPU ist getauscht worden...
Windows 10 Pro ist Cleaninstalliert worden...
Rechner nun ist Ryzen 5600g mit 16 GB Single Sided RAm 2x8 GB
Rechner rucklt !Hatte er auch getan vor dem Mainboard tausch...
Hat also nicht gebracht
Das ging beim alten Board soweit das der Rechner komplett einfrierte und nichts mehr ging. Es half nur die resett taste oder stecker ausDie Komponenten die gelich geblieben sind...Arbeitsspeicher
Crucial SSD 500GB wo auch nun C drauf ist (ca 4000 Betriebsstunden)
NetzteilSonst ist nicht angeschlossen ! Also an aletr Hardware die mit der Konfiguration vom allten System was zu tun hat...Ja. Woran liegts ??Ich bilde mir noch ein das die Neuinstallation das auch macht nachdem ich das Neuinstallierte Windows 10 mit dem Microsoft Acccount verbunden hab !Aber ich weiß es nicht!das Netzteil habe ich überprüft. Mit Thermaltake Netzteil teste version II. Der sagte also alle Spannungen sin in Ordnung.Nun unter echter last kann man das dann nie genau sagenmmmhBitte mir -:)

Hallo und willkommen bei justAnswer!

Ich bin Matthias und kümmere mich um Ihre Anfrage. Bitte beachten Sie: Bei justanswer arbeiten nur unabhängige Experten.

Sehe ich das richtig: Auch dem RAM wurde getauscht? Was für eine Grafikkarte nutzen Sie, und was für ein Mainboard ist es genau?

Hinweis: Sie erhalten gleich vom System ein Angebot für einen Remote-Service bzw. ein Telefonat. Dieses Angebot kommt leider automatisch vom System und macht in diesem Fall erstmal keinen Sinn. Daher bitte NICHT ANNEHMEN!

Kunde: hat geantwortet vor 5 Monaten.
Der Arbeitsspeicher ist nicht getauscht... Ja sorry !G.Skill Aegis 16GB DDR4 16GISB K2 Kit (2x8GB) 3000 C16Asus A520M-Eryzen 5600Gohne Grafikkarte

Schauen Sie als erstes Mal auf der Website des MB-Herstellers nach aktuellen Chipsatz-Treibern und Firmware. Dann diese aufspielen.

Als nächstes mit Windows einen Speichertest durchführen und schauen ob der RAM Probleme macht.

Wie sieht die Kühlung des CPU aus? Ist die voll funktionsfähig?

Kunde: hat geantwortet vor 5 Monaten.
Das neueste Bios habe ich geflasht... Das AMinboard ist ja auch getauscht worden. Aber ist gemachtTreiber für Board und Grafik sind alle von Asus aktuell und heruntergeladen wordenCPU ist mit orgionale Wraith Kühler ausgestattetIch kann die Temperaturen mal auslesen

Okay. Dann mal den Speichertest laufen lassen.

Kunde: hat geantwortet vor 5 Monaten.
Ist heute Cleaninstalliert worden. Und habe die identischen fehler wie vorher. Vorher mit anderem Motherboard

Okay, dann kann es ja nur eine bestehende Komponente sein. Machen Sie mal den Speichertest. Ggf. auch mal das System nur mit einem RAM-Riegel laufen lassen und mal testen.

Kunde: hat geantwortet vor 5 Monaten.
Ja.. Mache ich...Soll ich Memtest per ISO booten oder den Windows Speichertest ??

Ne der Win-Speichertest sollte reichen. Der startet ja dann auch neu.

Allerdings ist natürlich Onboard-Grafik auch nicht wirklich leistungsfähig :)

Die Komponenten an sich sind aber stimmig, mit dem MS-Account hat es nichts zu tu.

Kunde: hat geantwortet vor 5 Monaten.
Ja...Der PC hatte vorher ein AMD R7-250er karte drin mit 4gb.. Ist nicht neu aber hatte die selben fehler...JA Der Ryzen 5600g wird fast nur für Offfice usw... Benutzt und paar Youtube Videos...Dafür reicht die Interne Grafik..Aber er macht das wenn die Grafik nicht gefordert ist...Also keine großen Programme auf sondern nur den Edge usw...Ist ja en Cleaninstall und bis jetzt nur office usw isntalliert
Kunde: hat geantwortet vor 5 Monaten.
Speichertest ist am laufen

Okay. Wie äußert sich das ruckeln? Grafiktechnisch, oder bleibt das System einfach stehen?

Kunde: hat geantwortet vor 5 Monaten.
Das System beibt ungefähr 10 Sekunden stehen..
Dann gehts meistens weiter...
Der Mauszeigerbewegt sich
Aber sonst passiert nicht !
Und aufeinmal ist alles wieder da.Also ich starte Outllok 365 dann bleibt (nicht immer) der pc wie 10 sekunden eingefrohren bis auf den Maus zeiger
Kunde: hat geantwortet vor 5 Monaten.
Und dann geht irgendwann wieder
hier der ist jetzt noch nicht ganz eingefroren bzw. hat noch keinen Blueschreen erzeugt
Kunde: hat geantwortet vor 5 Monaten.
vorher war der ram gleich
mit biostar m320 Board
und ner ryzen 3100 cpu
ja und hat das gleiche gemacht

okay, was sagt das Ereignisprotokoll von Windows nach dem Ruckeln? Mal überprüft?

Kunde: hat geantwortet vor 5 Monaten.
Also wie gesagt dann war noch die Sapphire AMD Grafikkarte verbaut
Der 3100er ja keine Interne Grafik
Kunde: hat geantwortet vor 5 Monaten.
Ohhwo finde ich das Ereignisprotokoll ??
Kunde: hat geantwortet vor 5 Monaten.
ja. mache ich dann gleich...Der Speichertest ist bei Test 2..Noch 5 Minuten !

Alles klar :)

Kunde: hat geantwortet vor 5 Monaten.
Datei angehängt (2TLLZT3)
Kunde: hat geantwortet vor 5 Monaten.
Hier ein Auszug von Meldungen aus dem Ereignisprotokoll...Scheint dann wohl die SSD zu sein.. Oder ::: Wegen dem AHCI eintrag ??

Ja, sieht ganz so aus!
Lassen Sie mal chkdsk /f laufen.

Kunde: hat geantwortet vor 5 Monaten.
Ja
Kunde: hat geantwortet vor 5 Monaten.
Ja. Habe ich gemacht...Er repariert auch etwas aber ich weiß nicht ob das Fehler sind...Eine Medlung wie es wurden keine Fehler gefunden wird nicht angezeigtCrystaldiskinfo meldet GUT98%mmhhh

Okay. wie sieht es mit:

sfc /scannow

Kunde: hat geantwortet vor 5 Monaten.
Ich werde jetzt noch ein Multimeter an 3,3 Volt legen und mir die Spannungen dann mal im betrieb die Spannung prüfen
Kunde: hat geantwortet vor 5 Monaten.
SFC hat beschädigte Dateien gefunden und diese Repariert ! Ja

Ich glaube nicht dass die Spannung das Problem ist.

Kunde: hat geantwortet vor 5 Monaten.
Ja Okay
Kunde: hat geantwortet vor 5 Monaten.
Ich werde dann mal die Platte (SSD) Tauschen...Ich habe noch ne NVMe hier...Und probiere es mal damitDie Crucial werde ich dann erstmal abklemmen...Oder ??
Kunde: hat geantwortet vor 5 Monaten.
Ich bin mal weg für heute...Teste mit der NVMe und melde mich morgen wieder !

Alles klar! Ja die Riegel einzeln testen!

Wenn meine Antwort hilfreich war, würde ich mich über eine 5-Sterne-Bewertung oben auf der Seite freuen :-)

Sollten Sie noch Rückfragen haben, antworten Sie mir gerne kostenfrei im Chat!

Vielen Dank ***** ***** Grüße

Matthias

Kunde: hat geantwortet vor 5 Monaten.
Ja. Mache ich...Bis morgen. Dann mit Rückmeldung !

Gerne!

IT-Matthias und weitere Experten für Windows sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Monaten.
Jaa...Nabend...Die Crucial BX300 SSD ist nicht defekt !!Es lag am AMD AHCI Linke Power Management!!https://www.windowspage.de/tipps/022809.htmlDanke... Sollte ich noch mal nicht weiter kommen so melde ich mich bei Ihnen...lg Marco