So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Windows
Zufriedene Kunden: 5003
Erfahrung:  Elektroniker & Techniker. Reparatur, Einrichtung, Wartung und Entwicklung. Programmierung und IT-Sicherheit.
43783754
Geben Sie Ihre Frage in der Kategorie Windows hier ein
Hr.Brunner ist jetzt online.

Ich habe W10 + Outlook 2013 Ich habe 1 Google Konto:

Diese Antwort wurde bewertet:

Ich habe W10 + Outlook 2013
Ich habe 1 Google Konto:***@******.*** mit Passwort
Ich habe 1 e-mail Adresse:***@******.*** mit Passwort
Unterschied: der Punkt nach mh !
Ich kann nicht mehr senden und nicht mehr empfangen.
Fehlermeldungen: 0X800CCC80 und 0X800CCC0E
Bitte um Support
Danke
M. Bucco

Lieber Kunde, willkommen auf JustAnswer. Ihre Frage wurde an mich weitergeleitet.

Gerne helfe ich Ihnen das Problem zu lösen, allerdings kann es sein, dass ich ein paar Rückfragen habe.

Somit bitte ich um etwas Geduld.

Aber nun zu Ihrer Frage:

Möglich wäre ein Fehler in der PST Datendatei .

Der Fehler an sich sagt nur aus, dass die gesicherte Verbindung mit Auth. nicht aufgebaut werden kann.

Öffnen Sie bitte Outlook, gehen zu Kontoeinstellungen und ändern bei jedem Konto die Markierung bei "Der Postausgang SMTP erfordert Authentifizierung" .

Dann noch die Ports und die Server bei Postausgang und Posteingang prüfen. ( WIE HIER ZU SEHEN BITTE KLICKEN)

Und zuletzt weniger sichere Apps zulassen ( HIER KLICKEN ) , jeweils mit einem Konto anmelden und den Schieberegler umstellen auf ZULASSEN !

Dann wieder testen bitte.

Kunde: hat geantwortet vor 4 Jahren.
Habe weniger sichere Apps zugelassen, ein Häkchen bei Authentifizierung raus genommen, ein neues Passwort eingegeben und die
Posteingang- und Ausgangserver angepasst = funktioniert ! ! ! ! !
Herzlichsten, ganz grossen Dank für Ihre wertvolle Hilfe ! Nun kann ich weiter machen !
Alles Gute und evtl bis zum nächsten Mal.
Michael Bucco

Freut mich , dass ich helfen konnte.

Bitte vergessen Sie nicht eine Bewertung mit "BEWERTEN"-"STERNEN", hier darüber ( 3 bis 5 Sterne ) , abzugeben.

Vielen Dank ***** ***** Gute !

Hr.Brunner und weitere Experten für Windows sind bereit, Ihnen zu helfen.