So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Volkswagen
Zufriedene Kunden: 1296
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
MechanikerTom ist jetzt online.

Golf 5 tsi, 140 ps. Lüfter läuft, wenn er nicht sollte,

Diese Antwort wurde bewertet:

Golf 5 tsi, 140 ps.

Lüfter läuft, wenn er nicht sollte, Motortemp 190° normal, keine warnung im tacho, keine fehlermeldung in der werkstatt, bisher getauscht: Kühlflüssigkeitstemperaturgeber, beide lüfter (groß, klein) im motoerraum

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Welcher Lüfter läuft, wenn er nicht soll?

Haben Sie sich bei der Motortemperatur verschrieben?

Gruß

MechanikerTom

Kunde: hat geantwortet vor 2 Monaten.
MotTemp 90°! Der kleine L. Bei einer strecke v 15km, fahrtzeit 10 min, außentemp 16° sollte gar kein lüfter laufen!

Sehr geehrter Ratsuchender,

der Lüfter sollte bei 105 Grad ca angehen und sodann auch erst im Stand.

Ist das bei Ihnen nicht so? Wie können Sie erkennen, dass der Lüfter sonst an ist?

Gruß

MechanikerTom

Kunde: hat geantwortet vor 2 Monaten.
Die motortemp ist konstant 90°, noch nie darüber! Ich höre, dass sich der Lüfter während der Fahrt einschaltet und nach Abstellen des Fahrzeugs (ca 30 sec) weiterläuft.
Keine Warnlampen im Tacho, keine Fehlermeldung beim Mechaniker.
Bisher getauscht: 1) Kühlflüssigkeitstemperaturgeber, 2) beide Lüfter (ganze Einheit, VW Original-Teil)

Sehr geehrter Ratsuchender,

vielen Dank für die Informationen.

Ich melde mich dazu im Laufe des Tages nochmal bei Ihnen.

Gruß

MechanikerTom

Sehr geehrter Ratsuchender,

das die Lüfter getauscht wurden, kann ich nicht nach vollziehen, denn diese waren ja beide (wie von Ihnen beschrieben) intakt. Denn allein das anlaufen des Lüfters zeigt ja, dass diese technisch in Ordnung waren.

Ich denke das diese proforma gewechselt wurden, da die Motoren an diesen tatsächlich gern mal "meckern"

Temperaturgeber hätte als Fehler ein schlechtes Startverhalten, einen erhöhten Kraftstoffverbrauch und eine erhöhte Leerlaufdrehzahl gezeigt. (war bei Ihnen nicht so) Hätte auch einen Fehlercode hinterlegt.

Mein Verdacht geht auf das Steuergerät, welches ansteuert, ohne das dies nötig ist. Ebenso kommt bei mir das Relais in Verdacht. Da aber, bei Ihnen die gesamte Einheit gewechselt wurde, war das Relais bereits dabei.

Im Endeffekt bleibt also nur das Steuergerät, da alle weiteren Komponenten schon gemacht wurden und dies keine Abhilfe schaffte.

Dieses würde ich nun zu einem Boschdienst schicken und entweder neu bespielen lassen oder reparieren/tauschen lassen.

Für weitere Fragen hierzu stehe ich Ihnen jederzeit gerne zur Verfügung.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für Volkswagen sind bereit, Ihnen zu helfen.