So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an R.Krüger.
R.Krüger
R.Krüger, Kfz-Mechatroniker
Kategorie: Volkswagen
Zufriedene Kunden: 505
Erfahrung:  Airbag und Klimaanlagen Sachkundenachweisdiv. Herstellerschulungen
97209216
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
R.Krüger ist jetzt online.

Habe ein Problem mit meinem Golf Cabrio Jahrg 87.

Diese Antwort wurde bewertet:

Habe ein Problem mit meinem Golf Cabrio Jahrg 87. Vor 1 Jahr hat man ein Rostloch im Tankstutzen festgestellt und Wasser im Benzin. Dieses Problem wurde behoben. Nun zeigt sich ein anderes. Das Auto stellt während der Fahrt ab. Das letzte mal auf der Autobahn fing er an zu ruckeln als ich wegen eines langsam fahrenden Autos vom Gas musste, beim Gas geben fuhr er normal weiter. Als ich die Autobahn verliess abbremste und einen kleineren Gang einlegen wollte ging der Motor aus. Ich kann das Auto eigentlich sofort nach dem abstellen wieder starten nur ist er wie "abgesoffen" und er raucht für einen Moment. Anschliessend fahre ich wieder wie nichts gewesen wär. Ein ähnliches Problem gab's wenn ich ihn im kalten Zustand starte.
Der Motor startet Problemlos geht aber sofort wieder aus. Beim zweiten mal starten ist er wieder wie "abgesoffen" nachher läuft er wieder wie nichts gewesen wär.
Ich wäre froh wenn Sie mir sagen könnten was ich als erstes tun sollte um dieses Problem beheben zu können

Mit freundlichen Grüßen ***

Guten Tag werter justanswer Kunde. Würde der Tank mal gespült bzw auf Rost geprüft? Durch das Wasser ist er innen garantiert verrostet und der Filter inkl Pumpe ist korrodiert bzw verstopft. Gruß

Kunde: hat geantwortet vor 7 Monaten.

Wurde alles gemacht. Der Benzinfilter 3x gewechselt. Benzin sowie Vorförderpumpe Laufen einwandfrei bei höchster Last keine Aussetzer. Nur der Wärmetauschregler so heisst dieses Teil so viel ich weiss wurde ersetzt wegen Rost. Gruss ***

Dann sollte die einspritzanlage auf Verunreinigungen geprüft werden.

R.Krüger und weitere Experten für Volkswagen sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Monaten.

Sehr geehrter Herr Krüger Die Einspritzanlage wurde kontrolliert. Dichtungen bei Einspritzdüsen gewechselt. Es funktioniert ohne Probleme. Kann nicht der Zusatzluftschieber der in gewissen Momenten nicht funktioniert für dieses Problem verantwortlich sein? Es hat ja soviel ich weiss 2 von Diesen. Was geschieht wenn Sie nicht richtig arbeiten? Mit freundlichen Grüssen ***

Der zweite Schieber ist für Kaltstart , vlt sollte die drosselklappe mal komplett ausgetauscht werden. Das Teil ist sehr kommplex aufgebaut .