So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Matthias.
IT-Matthias
IT-Matthias, Informatiker
Kategorie: Computer
Zufriedene Kunden: 10011
Erfahrung:  Administrator / Softwareentwickler
113791144
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Matthias ist jetzt online.

Beim Anhang speichern fehlt seit ca. 1 Jahr (trotz laufender

Diese Antwort wurde bewertet:

beim Anhang speichern fehlt seit ca. 1 Jahr (trotz laufender Updates) im aufklappenden Menü links der Auswahlbaum und unten der Bereich mit dem Dateinamen der zu speichernden Datei. (nur der Ordnerinhalt wird gezeigt) Was ist Schuld und wie kann ich's reparieren?
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): nur Updates der Software. (im Officeprogramm ist das nicht der Fall)
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Experten mitteilen wollen?
Fragesteller(in): Foto / PDF kann ich hier nicht hochladen

Hallo und willkommen bei justAnswer!

Ich bin Matthias und kümmere mich um Ihre Anfrage. Bitte beachten Sie: Bei justanswer arbeiten nur unabhängige Experten.

-------------------------

Zu Ihrer Frage:

Die Fehlerbeschreibung kann ich leider nicht wirklich nachvollziehen. Das müsste ich dann schon sehen.

Warum ist es Ihnen nicht möglich ein Foto zu senden? Sie können einen Screenshot hier als Anhang im Chat senden!

-------------------------

Wichtiger Hinweis: Sie erhalten gleich vom System ein Angebot für einen Remote-Service bzw. ein Telefonat. Dieses Angebot kommt leider automatisch vom System und macht in diesem Fall erstmal keinen Sinn. Daher bitte NICHT ANNEHMEN!

Kunde: hat geantwortet vor 10 Monaten.
Datei angehängt (T6TV351)

Gehen Sie bitte einmal in die Einstellungen  > Anhänge und wählen Sie unter Empfang bei PDF-Dateien die Option "Jedes Mal nachfragen, wo gespeichert werden soll".

Es kann aber auch sein, dass das Problem nicht mit Thunderbird zusammenhängt, sondern mit allgemeinen Einstelllungen im Explorer.

Kunde: hat geantwortet vor 10 Monaten.
das ist bisher so eingesellt , bei Speicherort festauswahl ist es das gleiche

Okay verstehe. Macht es ggf. Sinn dass ich mir das ganze per Remote-Schaltung kurz anschaue? Das kostet auch nichts, sollte ich den Fehler nicht beheben können :)

Kunde: hat geantwortet vor 10 Monaten.
ok, versuchen Sie's

Das Angebot bitte annehmen. Geld wird wie gesagt erstattet falls ich nicht helfen kann.

IT-Matthias und weitere Experten für Computer sind bereit, Ihnen zu helfen.

Bitte laden Sie sich das folgende Programm herunter und starten Sie es

http://www.justanswer.de/remotedesktop/join.aspx?Session=465eda8a-70e3-4150-b42d-461eb734470a

Ich schalte mich dann auf Ihren Rechner und versuche das Problem zu beheben! Die Maus wird sich dann von selbst bewegen weil ich sie steuere, also nicht erschrecken:)

Kunde: hat geantwortet vor 10 Monaten.
kommen Sie in den Computer oder ist Remote gesperrt?

Erst das Programm runterladen und starten. Einfach so komme ich auf keinen Computer :)

Kunde: hat geantwortet vor 10 Monaten.
Downloadbutton ??

Hatte ich doch gesendet:

vor 2 Min

Bitte laden Sie sich das folgende Programm herunter und starten Sie es

http://www.justanswer.de/remotedesktop/join.aspx?Session=465eda8a-70e3-4150-b42d-461eb734470a

Ich schalte mich dann auf Ihren Rechner und versuche das Problem zu beheben! Die Maus wird sich dann von selbst bewegen weil ich sie steuere, also nicht erschrecken:)

Kunde: hat geantwortet vor 10 Monaten.
wo lag das Problem?

Ich sagte ja, bei den Einstellungen den Punkt 

"Jedes Mal nachfragen, wo gespeichert werden soll" anhaken :)

Kunde: hat geantwortet vor 10 Monaten.
das hatte ich gemacht, wegen was hatte das bei mir nicht funktioniert

Das kann ich Ihnen nicht sagen. Vielleicht wurde es nicht richtig übernommen oder Sie haben sich verklickt. aber jetzt klappt es ja :)

Kunde: hat geantwortet vor 10 Monaten.
ok, muß ich die einmalige Unterstützung in irgend einer Form beenden?

Nein, wir sind dann fertig.

Sie können die Mitgliedschaft jederzeit in Ihrem Konto hier auf justAnswer.de kündigen. Alternativ melden Sie sich bitte beim Kundenservice unter https://www.justanswer.de/help/contact-us. Vielen Dank!

Kunde: hat geantwortet vor 10 Monaten.
Sorry muß nachhaken, beim Konto coca.mo ist wieder der alte Fehler! kann ich das Programm nochmal starten?

Schauen Sie mal in den Einstellungen, ob das noch so eingestellt ist wie oben beschrieben.

Kunde: hat geantwortet vor 10 Monaten.
ja
Kunde: hat geantwortet vor 10 Monaten.
sind Sie noch im Chat?

Ja einen Moment bitte

Kunde: hat geantwortet vor 10 Monaten.
wieviel Minuten ca. wirds noch dauern?

Bitte die Einstellungen nochmal so vornehmen.

Kunde: hat geantwortet vor 10 Monaten.
habe die Einstellungen zunächst von nachfragen nach fest geändert und dann zurück geändert nach nachfragen. Dann TB geschlossen und gestartet. Beim 1. mal hat sich das Speichern Menü ordnungsgemäß gezeigt bei allen weiteren Versuchen hat dann der linke Auswahlbaum gefehlt - in allen Konten-.
Kunde: hat geantwortet vor 10 Monaten.
irgend einen Verdacht, was Schuld hat?

Hmm, nicht wirklich.

Mein Vorschlag wäre, die aktuelle Version von Thunderbird nochmal drüber zu installieren (nicht vorher löschen, einfach nochmal installieren). Dabei werden solche Probleme eigentlich behoben.

Kunde: hat geantwortet vor 10 Monaten.
bleiben alle Daten/Mails und Konten 100% erhalten ?

Ja :)

Kunde: hat geantwortet vor 10 Monaten.
ok, ich versuchs

Ok .)

Kunde: hat geantwortet vor 10 Monaten.
jetzt habe ich auch noch schwarze Folder im Anhang speichern - neben dem fehlenden Auswahlbaum links und dem fehlenden Dateinamen im unteren Bereich vom Fenster - was tun??
Kunde: hat geantwortet vor 10 Monaten.
Datei angehängt (T1432ML)

Okay. Wir schauen nochmal. Haben Sie TeamViewer auf dem Gerät?

Kunde: hat geantwortet vor 10 Monaten.
nein

Bitte hier runterladen https://www.teamviewer.com/de/info/quicksupport/

und mir ID und Passwort nennen.

Kunde: hat geantwortet vor 10 Monaten.
734 631 333 ; sa5kgeji
Kunde: hat geantwortet vor 10 Monaten.
was ist Ihr fazit?

Also: Bitte nicht als Angriff verstehen, aber das ist das schlimmste System das ich seit langem gesehen habe. Bitte wundern Sie sich nicht, wenn Software nicht ordentlich funktioniert. Sie haben sämtliche Optimierungs- und Scantools installiert, mehrere Versionen von sinnlosen Programmen. Dieses System kann so nicht zuverlässig funktionieren. Ich hab es jetzt so gut es geht behoben aber dieses System braucht dringend eine Generalüberholung. Wie gesagt, das ist nicht persönlich gemeint, aber ein PC arbeitet dauerhaft nur, wenn man sich drum kümmert :)

Kunde: hat geantwortet vor 10 Monaten.
ich habe gemeint, die Optimierungstools optimieren und pflegen das System ordnungsgemäß ( Z. B. Ashampoo Winoptimizer)

Ja. Aber doch nicht alle gleichzeitig!

Diese Tools sind von vorne bis hinten Quatsch. Windows verwaltet sich prima selbst. Sie brauchen nichtmal ein Antivirenprogramm. Diese Zeiten sind schlicht vorbei. Der Windows Defender macht das hervorragend selbst :)

Kunde: hat geantwortet vor 10 Monaten.
ich nutze zum pflegen seit längerem nur noch Ashampoo, hab die anderen blos nicht deinstalliert, hier bin ich etwas schludrig

Auch die ganzen Treiber-Geschichten wie Driver Booster etc. Braucht kein Mensch. Alles Ballast. Stellen Sie sich vor, Sie bauen an ihr Auto 5 Motoren, 7 Spoiler und an jede Tür nochmal zwei Türen. Dann fährt das Ding einfach nicht mehr :)

Kunde: hat geantwortet vor 10 Monaten.
als Sie speichern beim TB versucht haben war das Fenster ok, ohne das ich was geändert hätte fehlt wieder ein Teil vom Fensterinhalt, das kann nicht an den Optimierungstools liegen sorry

Starten Sie Thunderbird mal neu.

Kunde: hat geantwortet vor 10 Monaten.
erledigt, 2x war das Fenster ordnungsgemäß, dann das gleiche als zuvor

Was soll ich sagen: Auf anderen Systemen tritt das Problem nicht auf. Und hier auf Ursachenforschung zu gehen würde vermutlich einen ganzen Arbeitstag kosten und den Wert der Frage hier bei weitem Überschreiten :)

Kunde: hat geantwortet vor 10 Monaten.
also leider keine Lösung?

Nein, außer einer Systembereinigung nicht. Zumindest keine dauerhafte.

Kunde: hat geantwortet vor 10 Monaten.
ich werde mal systematisch deinstallieren und dann Winoptimizer starten um die übriggebliebenen, überflüssigen Registry-Einträge rauszunehmen. Schönen Abend.

Alles klar, viel Erfolg!