So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Matthias.
IT-Matthias
IT-Matthias, Informatiker
Kategorie: Computer
Zufriedene Kunden: 1680
Erfahrung:  Administrator / Softwareentwickler
113791144
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Matthias ist jetzt online.

Hallo Pia, Fachassistent(in): Was haben Sie bisher zur

Diese Antwort wurde bewertet:

Hallo Pia,
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Ich habe Thunderbird neu installiert und kann emails empfangen, nicht aber senden. IMAP. Mein Konto ist bei web.de. Offenbar erkennt Thunderbird die Authentifizierungsmethode des Web.de SMTPs nicht. Was soll ich da nehmen?
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Experten mitteilen wollen?
Fragesteller(in): Habe die vorinstallieren Methoden zur Authentifizierung alle ausprobiert, ohne Erfolg

Hallo!

Durch eine Fehlkonfiguration von Speedport-Routern der Deutschen Telekom kann es zu Problemen beim Versand von Nachrichten über SMTP (z. B. Outlook, Thunderbird usw.) kommen. Bis das Problem behoben ist, können Sie über Einstellungen Ihres Routers Abhilfe schaffen.

Eine bebilderte Anleitung finden Sie hier.

  1. Besuchen Sie die Seite http://speedport.ip oder http://192.168.2.1.

    Damit öffnen Sie die Konfigurationsoberfläche Ihres Speedport-Routers.

  2. Aktualisieren Sie die Firmware Ihres Speedport-Routers. In den allermeisten Fällen wird das Problem dadurch gelöst, und Sie können auf die nachfolgenden Schritte verzichten. Eine Anleitung finden Sie bei der Deutschen Telekom.
  3. Melden Sie sich auf der Web-Oberfläche an. Das Gerätepasswort finden Sie auf der Rückseite Ihres Speedport-Routers.
  4. Klicken Sie auf den Reiter Internet, dann auf Liste der sicheren E-Mail-Server.
  5. Entfernen Sie das Häkchen bei Liste der sicheren E-Mail-Server verwenden.

Sollte das nicht funktionieren, deaktivieren Sie bitte Ihre Virenschutzsoftware und Firewall kurzzeitig testweise. In der Tat kann es auch an der neuen Version 91 liegen, die einige Probleme macht. Im Zweifel bitte einmal Version 78 installieren und schauen ob es damit geht!

Kunde: hat geantwortet vor 17 Tagen.
Sind sie sicher? Ich bin nicht bei der Telekom, sondern bei Vodafone/Kabel Deutschland

Okay, wie gesagt, wenn das nicht der Fall ist:
Sollte das nicht funktionieren, deaktivieren Sie bitte Ihre Virenschutzsoftware und Firewall kurzzeitig testweise. In der Tat kann es auch an der neuen Version 91 liegen, die einige Probleme macht. Im Zweifel bitte einmal Version 78 installieren und schauen ob es damit geht!

Kunde: hat geantwortet vor 17 Tagen.
Hallo, das nutzt leider nichts. Ich aktiviere den Anitivirus jetzt wieder. Ich glaube, wir sind dabei, das Kind mit dem Bade auszuschütten. Ich habe über ein anderes email Konto vom selben Rechner und auch mit Thunderbird eine Testmail an mein web.de Postzfach geschickt. Geht raus und kommt an. An den Einstellungen des Rechners kann es also nicht liegen.
Sagen Sie mir doch bitte, welche SMTP-Einstellungen ich für web.de brauche.

smtp.web.de, Port 587, STARTTLS, TLS oder Verschlüsselung!

IT-Matthias und 3 weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 17 Tagen.
Jetzt gehts. Das hatte ich urpsrünglich auch Offenbar hat er die Einstellungen wieder rausgeschmissen. Danke!

Perfekt, freut mich :)