So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 3257
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Ich nutze Thunderbird in der neuesten Version für zwei

Kundenfrage

Ich nutze Thunderbird in der neuesten Version für zwei Konten von mir, ein strato-Konto und ein web.de-Konto. Seit einigen Tagen (vermutlich seit dem letzten Update) kann ich keine Web.de-Mails mehr von meinem Thunderbird aus versenden. Wenn ich dies versuche, erhalte ich die Fehlermeldung Fehler beim Senden der Nachricht. Der Mail-Server antwortete: Must issue a STARTTLS command first. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang.
JA: Vielen Dank. Gibt es noch etwas, dass der Informatiker wissen sollte?
Customer: Empfangen von Mails von strato und über web.de kann ich weiterhin von meinem thunderbird aus, Mails von meinem Strato-Konto versenden klappt auch. Ich kann mich aber nicht entsinnen, die Konten-Einstellungen geändert zu haben.
Gepostet: vor 19 Tagen.
Kategorie: Computer
Experte:  Tronic hat geantwortet vor 19 Tagen.

Hallo und herzlich willkommen bei Justanswer!

Vielen Dank, ***** ***** sich mit Ihrer Frage an Justanswer gewandt haben. Wir sind herstellerunabhängige Experten und Ihre Frage wurde durch Justanswer an mich vermittelt. Gerne versuche ich Ihnen bei Ihrem Anliegen weiter zu helfen.

Bitte rufen Sie die SMTP-Einstellungen für Web.de in Thunderbird auf und tragen Sie dort die Einstellungen ein, die Web.de auf der folgenden Seite aufgeführt hat:

https://hilfe.web.de/pop-imap/imap/imap-serverdaten.html

Kunde: hat geantwortet vor 19 Tagen.
Logisch, dass ich das schon damals bei der Einrichtung meines Kontos gemacht habe. Die Einstellungen sind nach wie vor aktuell und entsprechen denen in Ihrem Link. Kann es am letzten TB-Update gelegen haben?
Experte:  Tronic hat geantwortet vor 19 Tagen.

Der Fehlermeldung nach scheint hier aber ein Einstellungsfehler vorzuliegen. Bitte überprüfen Sie daher die Einstellung.

Ich kann Ihnen leider erst gegen 14:30 Uhr einen Termin für eine Remote Assistenz anbieten.

Kunde: hat geantwortet vor 19 Tagen.
Das heißt, die sichere Remote Assistenz ginge erst heute nachmittag? Dann will ich es lieber jetzt online versuchen. Ich finde keinen Einstellungsfehler. Brauchen Sie von mir weitere Informationen, Screenshots o.ä.?
Experte:  Tronic hat geantwortet vor 19 Tagen.

Laden Sie bitte einen Screenshot von den SMTP-Server einstellungen über das Kuvert-Symbol hoch.

Kunde: hat geantwortet vor 19 Tagen.
Bitte entschuldigen Sie, mir wurde nicht geholfen. Ich möchte daher den Chat abbrechen und das Geld zurück fordern.
Experte:  Tronic hat geantwortet vor 19 Tagen.

Wenn Sie möchten kann ich Ihnen jetzt eine Remote Assistenz anbieten.