So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Thomas Beitz.
Thomas Beitz
Thomas Beitz, Informatiker
Kategorie: Computer
Zufriedene Kunden: 598
Erfahrung:  Senior IT-Support Specialist
103598640
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Thomas Beitz ist jetzt online.

Kann ich auf das Smartphon Samsung GT-I9070 Version 4.1.2,

Diese Antwort wurde bewertet:

Kann ich auf das Smartphon Samsung GT-I9070 Version 4.1.2
JA: Vielen Dank. Gibt es noch etwas, dass der Informatiker wissen sollte?
Customer: installieren.
Kunde: hat geantwortet vor 13 Tagen.
Ich meinte TWRP

Vielen Dank für Ihre Anfrage.

ich werde mich um eine umfassende und verständliche Lösung bemühen.
Falls etwas unklar sein sollte, können Sie jederzeit Rückfragen stellen.

 

Das Samsung GT-I9070 ist leider zu alt für TWRP Version 4.1.2.

Sie benötigen mindestens Ein Samsung Galaxy S2 oder neuer.

 

-----------------------------------------------------------------------------------------------------
Wenn Ihnen meine Antwort weiterhelfen konnte, bitte ich Sie mich mit mindestens drei Sternen zu bewerten. Nur so werde ich für meine Arbeit entlohnt. Die Bewertungssterne finden Sie oben rechts zum Anklicken. Für Rückfragen stehe ich gerne zur Verfügung.

Vielen Dank.

Thomas Beitz und weitere Experten für Computer sind bereit, Ihnen zu helfen.