So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 3051
Erfahrung:  Computer,Reparaturservice,Beratung,Installation,Sicherheit
43783754
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Hr.Brunner ist jetzt online.

Nach einer Neuinstallation war alles in Ordnung

Diese Antwort wurde bewertet:

Nach einer Neuinstallation war alles in Ordnung;

jetzt erscheint nur noch der kleine Ausschnitt der auch beim herrunterfahren zu sehen ist.

Analog Aus.SpezifikationF 74,9 KHz / 60 Hz

Ich bekomme dieses kleine blaue Bild nicht weg.

Lieber Kunde, willkommen auf JustAnswer.
Wir sind herstellerunabhängige Experten, und Ihre Frage wurde an mich weitergeleitet.
Gerne helfe ich Ihnen das Problem zu lösen, allerdings kann ich mit den Angaben nicht recht viel anfangen.

Was für kleines blaue Bild meinen Sie ?

Fährt das Windows an sich normal hoch ? Nur die Auflösung , also Bildgröße ist falsch ?

Im Bios selbst brauchen Sie an sich nichts einstellen, wenn Sie dort auch nichts verstellt haben.

Erbitte Ihre Antwort. Vielen Dank.

Gerne kann ich mir das Problem per Remote ansehen, aber dazu müsste Ihr Windows hochfahren und Sie müssten dann eine Datei herunterladen können und diese starten.

Geht das ???

Kunde: hat geantwortet vor 1 Monat.
Hallo Herr Brunner. Nach der Neuinstallation wollte ich die Auflösung ändern und dabei geschah es. Der Bildschirm am Pc war dunkel.Die Verbindung zu answer fand über den Laptop statt.( Windows 7 und selten benutzt ) Ich mache es kurz:Der Fehler war<OSD gesperrt > In der Betriebsanleitung zum Pc Fand ich Hilfe.F11 drücken und es kam <Power Recover.> Nach dem Rückstzen war ich bei windows 8. Jezt bin ich wieder bei Windows 10 und alles ist OK. Gruß Josef Stolz

Wie schon beschrieben, kann der Fehler nicht am Bios gelegen haben.

Es lag an den Treibern, und mit dem Recovern des Systems haben Sie diese wiederhergestellt.

Für die Zukunft würde ich Ihnen empfehlen eine Sicherung auf USB Stick oder DVD zu machen.

Dadurch sparen Sie sich die Neuinstallation bei evtl. Fehlern.

Wie das genau geht, ist hier beschrieben. ( HIER KLICKEN BITTE )

Würde mich freuen wenn Sie mich mit "BEWERTUNGSSTERNEN", oben ( 3 bis 5 Sterne ) bewerten würden,

damit meine Bemühungen entlohnt werden. Vielen Dank ***** ***** Gute !

Hr.Brunner und weitere Experten für Computer sind bereit, Ihnen zu helfen.