So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Opel
Zufriedene Kunden: 2083
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Opel hier ein
MechanikerTom ist jetzt online.

Hallo mein Opel Vectra 1,6 l 16V Bj 2000 verlor erst

Diese Antwort wurde bewertet:

Hallo mein Opel Vectra B 1,6 l 16V Bj 2000 verlor erst Leistung...lief nur noch bis ca 3.500 Umin und wurde heisser als sonst ca 100 Grad. Heute morgen beim starten läuft er zwar noch an . Aber nur richtig im Standgas, wenn ich Gas gebe verschluckt er sich. Was kann das sein ? Zündmodul ?
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: Gestern nach der Arbeit hatte Ich erst Kühlwasserstand gecheckt. Zundkerzen gecheckt...OK...Zündspulen Ok. Zündspulen mit Zündkerzen gegen Masse....funkt gut und gleichmässig. Gestern konnte ich aber auch noch bis ca 3.500 umin den Motor laufen lassen. Heute läuft er quasi nur noch im Standgas
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: Was mir noch aufgefallen ist....das Ansauggeräusch des Motors hat sich seit ca 3 Tagen langsam aber stetig verändert. Ach ja Kompressionstest hatte ich auch gemacht. Auf jedem Zylinder ca 11 bar. Also ok

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Sie haben bereits ne Menge gemacht. Wurde der Wagen an ein Diagnosegerät gehängt und wenn ja, was sind für Code´s hinterlegt?

Gruß

Customer/p>
Kunde: hat geantwortet vor 21 Tagen.
Nein der Wagen wurde noch nicht an ein Diagnosegerät angeschlossen. Ein Bekannter der so ein Gerät hat wollte morgen vorbeikommen und mal die Fehler auslesen. Ich hatte vorher schon geraume Zeit immer Ärger mit der AGR Ventil Kanal Sache. Motor hatte ab und zu gestottert , als ich das AGR abgehängt habe lief Auto wunderbar, hatte mir dann eine Dichtung gefertigt die das AGR quasi ausser Betrieb setzt . Fehler waren weg Auto lief wunderbar. Kann das sein das die jetzige Thematik (verruste AGR Kanäle) in verbindung mit den....weiss nicht wie das heisst ...Ansaugkanal Steuerungseinheit...da mussten so Klappen drin sein zu Tun hat.
der Motor ist übrigens ein 1,6 l 16 V Y 16 XE Motor. Ich kenne mich zumindest mechanisch ein wenig aus...Ich bin seit 35 Jahren Wekzeugmacher und sein 10 Jahren Werkzeugmachermeister....sind also wenn man so will beide vom Fach :-))

Sehr geehrter Ratsuchender,

Vielen Dank für Ihre Nachricht.

Wenn Sie bei eingeschalteter Zündung bzw. laufenden Motor ein Bauteil abziehen (Stecker) produzieren Sie damit erstmal einen Fehlereintrag.

Ich würde eher vermuten, dass nicht das AGR selbst, sondern der Kühler vom AGR seinen Dienst nicht mehr korrekt verrichtet (hohe Motortemperatur) und dadurch bei betriebswarmen Motor nicht mehr richtig kühlt.

Die Klappe im Ansaugkanal ist die Drosselklappe, aber mit dieser hätten Sie andere Symptome, wie z.B. ruckeln oder nicht anspringen.

Der Kühler hingegen könnte schon morgen auch im Fehlerspeicher stehen, so dass ich mich darüber freuen würde, hier Rückmeldung zu erhalten.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Opel sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 20 Tagen.
Hallo Kollege hatte heute leider keine Zeit wegen Fehler auslesen. Hoffe das es morgen klappt. Melde mich wieder.Danke nochmal.

Sehr geehrter Ratsuchender,

ich bin über diesen Chat jederzeit zu erreichen.

Gruß

Customer/p>
Kunde: hat geantwortet vor 19 Tagen.
Hallo, Kollege war gerade da zum Fehler auslesen. Als Fehler kamen. 1. P0110 IAT Einlasslufttemperatur zu hoch - Spannung zu hoch - sporadisch. Dann da weiss ich den Code jetzt leider nicht . - Abgasrückführung - Durchflussmenge zu hoch - sporadisch. Dann...da weiss ich den Code leider auch nicht - AGR -Sensor - zu niedrig - sporadisch. Habe mal provisorisch nur einen Deckel auf den Anschlussflansch geschraubt , dann dreht der Motor hoch und ich könnte wieder fahren. Ich bestelle jetzt mal ein neues AGR Ventil und werde erstmal versuchen die Kanäle in der Ansaugbrücke mit Bremsenreiniger und Pressluft zu reinigen. Wenn das in Verbindung mit dem neuen Ventil nicht hilft werde ich wohl die Ansaugbrücke komplett ausbauen und reinigen müssen. MfG Siefert

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht.

Ein verschmutztes AGR kann diesen Fehler auslösen, ein defektes eher nicht, weil der Fehler nur sporadisch kommt.

Sporadische Fehler sind eh eher in Kabeln, Anschlüssen oder Verschmutzungen zu suchen, da sonst der Fehler permanent wäre.

Gern stehe ich aber für weitere Fragen zur Verfügung.

Gruß

Customer/p>