So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an R.Krüger.
R.Krüger
R.Krüger, Kfz-Mechatroniker
Kategorie: Opel
Zufriedene Kunden: 490
Erfahrung:  Airbag und Klimaanlagen Sachkundenachweisdiv. Herstellerschulungen,Hochvolttechniker
97209216
Geben Sie Ihre Frage in der Kategorie Opel hier ein
R.Krüger ist jetzt online.

Habe 3 Fehlermeldungen. 1. 135 2. 0335 3. 0340 Das war

Kundenfrage

Habe 3 Fehlermeldungen.
1. 135
2. 0335
3. 0340
Das war vorher schon.
Habe den Zylinderkopf gewechselt wg. abgebrochenem Stehbolzen am Auspuffkrümmer.
Erneuert: Klopfsensor, Kurbelwellensensor, Nockenwellensensor, keine e-bay ware.
Die Kiste springt nicht an. Haben Sie eine Idee????

Gepostet: vor 15 Tagen.
Kategorie: Opel
Experte:  R.Krüger hat geantwortet vor 15 Tagen.

Guten Tag werter justanswer Kunde, mit den angegebenen Fehlercodes kann man nichts anfangen!! 1. um was für ein Fahrzeug handelt es sich? 2. Haben Sie die steuerzeiten und das Kraftstoffsystem geprüft? Gruß

Kunde: hat geantwortet vor 14 Tagen.
Es ist ein Opel Omega B Caravan 2.0 16v. Erstzulassung 1999. Fehlermeldung: 135 Motorstörung-Warnleuchte-Spannung zu niedrig. 0335 Falsches Signal für die Motordrehzahl. 0340 Spannung des Hallsensors. Die Steuerzeiten sind Top. Als ich ihn auf Öldruck gepumpt habe ( ohne Kerzen ) hat er nach Sprit gerochen. Wenn ich das Ventil drücke um den Druck vom Sprit zu nehmen spritz es raus. Kann es eventuel an der niedrigen Motorspannung liegen sodass die Sensoren nicht mehr richtig arbeiten???
LG
Experte:  R.Krüger hat geantwortet vor 14 Tagen.

Prüfen Sie mal bzw ersetzen sie den stecker vom Nockenwellensensor, dieser macht oft Probleme. Können Sie denn die Drehzahlen mit einem diagnosegerät auslesen und prüfen?

Kunde: hat geantwortet vor 14 Tagen.
Am Stecker des Nockenwellensensors kann es eigendlich nicht liegen. Mein anderer Omega B springt auch an wenn der Stecker vom Sensor abgezogen ist, geht dann ins Notfallprogramm. Kann die Drehzahlen nicht auslesen
Experte:  R.Krüger hat geantwortet vor 14 Tagen.

Ja sollte eigentlich anspringen. Ohne die messwerte im Steuergerät zu prüfen kommen wir kaum weiter, letztendlich prüfen Sie die Verbindung vom kw sensor zum motorsteuergerät auf Unterbrechung/ Kurzschluss

Kunde: hat geantwortet vor 14 Tagen.
Ok mach ich. Melde mich später nochmal.
Experte:  R.Krüger hat geantwortet vor 14 Tagen.

Ok

Kunde: hat geantwortet vor 14 Tagen.
lass ihn jetzt vom Kollegen aulesen, nächste Woche.
Experte:  R.Krüger hat geantwortet vor 12 Tagen.

Für weitere Fragen stehe ich Ihnen jederzeit gerne zur Verfügung. Über eine positive Bewertung Ihrerseits, würde ich mich sehr freuen.

Kunde: hat geantwortet vor 10 Tagen.
haben den omega ausgelesen alle Fehler gelöscht zeigt keine Fehler mehr an, springt aber auch nicht an.
Steuerzeiten nochmal überprüft, ok. Einsritzdüsen überprüft, ok. Zündkabel überprüft, ok. Kerzen neu. Stinkt aber nach Benzin. Zündfunke, ok. Auch an der Wegfahrsperre liegt es nicht. Allerdings ist der KAT noch nicht dran, die Lamdasonde hängt am Stecker. kann es evtl. daran liegen? Denn normalerweise dürfte er ohne Verbrennung nicht einsritzen.
Experte:  R.Krüger hat geantwortet vor 10 Tagen.

Wahrscheinlich ist er versoffen , ziehen sie mal die lambdasinde ab und prüfen Sie es erneut. Stimmen die Werte vom Temperatursensor?

Kunde: hat geantwortet vor 10 Tagen.
Dann meckert er die fehlende Lamdasonde an. Werde morgen versuchen, bei dieser scheiss Hitze, wieder
unters Auto zu kriechen und den Auspuff dran zu kriegen. Hab noch nee andere Ahnung, aber dafür muss
der Auspuff drunter sein. Und ich dachte die OMI in und auswendig zu kennen, man lehrnt nicht aus.
Experte:  R.Krüger hat geantwortet vor 10 Tagen.

Im notlauf sollte er aber trotzdem anspringen. Haben sie mit startspray mal probiert? Er muss auch ohne Auspuff anspringen!

Kunde: hat geantwortet vor 10 Tagen.
Ja haben wir, der hustet noch nicht mal.
Experte:  R.Krüger hat geantwortet vor 10 Tagen.

Stimmt die zündreihenfolgen am zündmodul?

Kunde: hat geantwortet vor 10 Tagen.
Der Kollege, und der ist Top, hat auch ????? überm Kopf. Probiere morgen, maybe, nachdem der Auspuff dran ist was anderes. Schaun wir mal. Omi scheint eines der letzten 1999ger zu sein.
Experte:  R.Krüger hat geantwortet vor 10 Tagen.

Verstehe Ihre Antwort nicht

Kunde: hat geantwortet vor 10 Tagen.
Die Zündreihenfolge stimmt
Kunde: hat geantwortet vor 10 Tagen.
auch am Zündmodul
Kunde: hat geantwortet vor 10 Tagen.
Werde morgen die Zündkabel durchmessen
Kunde: hat geantwortet vor 8 Tagen.
der nächste Akt:
Alle Fehler gelöscht, nur die olle Omi will nicht anspringen, noch nicht einmal husten.
Kompression geprüft, dann der Schock, nur 3 -4,5 bar. ( bei dem anderen 15-16 bar )
Nockenwellen wieder raus, Kompri nochmal geprüft, gleiches Ergebnis.
Kopf wieder runter. Brennräume mit Bremsenreiniger aufgefüllt, nichts passiert.
Auspuffkrümmer abgedichtet und unter Druckluft, nichts, keine Blasen nichts.
Flüssigkeitsniveau bleibt.
Zylinder das gleiche, kein Flüssigkeitsverlusst.
Zylinderkopfdichtung Top