So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Motorrad
Zufriedene Kunden: 3514
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
MechanikerTom ist jetzt online.

Guten Tag Ich habe eine suzuki intruder M1800 R habe den

Diese Antwort wurde bewertet:

Guten Tag Ich habe eine suzuki intruder M1800 R habe den Motor ausgebaut und mit neuen Kolben wieder aufgesetzt jetzt nach dem
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): sorry jetzt habe ich keinen Zündfunken .Ich habe alle verbindungsstecker und Kabel überprüft
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Motorradmechaniker wissen sollte?
Fragesteller(in): Beim ersten Startversuch wahr leider der Stecker zum Impulsgeber nicht angeschlossen
Kunde: hat geantwortet vor 1 Monat.
Nachricht von JustAnswer auf Kundenwunsch) Sehr geehrter Experte, Ihr Kunde möchte ein Angebot von Ihnen über den zusätzlichen Service: Telefon-Anruf.
Kunde: hat geantwortet vor 1 Monat.
Bitte teilen Sie ihm mit, ob Sie noch weitere Informationen benötigen oder senden Sie ihm ein Angebot, damit Ihr Kunde weiter betreut werden kann.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage ohne zusätzliche Kosten unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie weiterhin keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitag von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Wenn ich mich nicht irre, haben Sie doch zwei... an beiden kein Funke?

Gruß

MechanikerTom

Kunde: hat geantwortet vor 30 Tagen.
Ja Tom die Intruder hat zwei Zylinder und 4 Zündkerzen nur leider ist auf keinem der Zündkabeln ein Funken

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht.

Liegt an den Spulen noch Strom an?

Meine Vermutung ist hier, dass diese das Problem ist, weil alle auf einmal nicht mehr gehen.

Warte auf Info.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 30 Tagen.
Ja an beiden Spülen liegt Strom an und der Motor lief auch bis zum letzten Moment, genau gesagt bis ich ihn abgestellt habe. Gruß Alex

Sehr geehrter Ratsuchender,

vielen Dank für die Info.

ok, das Strom anliegt bedeutet aber nicht, dass die Spule diesen weitergibt. Würde ich aber nochmals testen.

Eine Spule defekt ist eine Idee, aber beide ist eher unwahrscheinlich.

Nach dem Ausschlussprinzip würde ich jetzt auf OT Geber tippen, denn dieser gibt ja die Info weiter.

Auch der kann tatsächlich von jetzt auf gleich defekt gehen.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 30 Tagen.
Den Impulsgeber habe ich durchgemessen ich habe nur leider nicht die korrekten Werte aber ein Wiederstand ist messbar Gruß Alex

Sehr geehrter Ratsuchender,

Beträgt der Innenwiderstandswert 200 bis 1.000 Ohm (je nach Sollwert), ist der Sensor in Ordnung. Bei 0 Ohm liegt ein Kurzschluss und bei M Ohm eine Unterbrechung vor.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Klemme 0 bei eingeschalteter Zündung kurz an Masse halten, wenn jetzt kein Funke kommt, liegt es am Zündsteuergerät (auch das bitte nochmals versuchen.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 30 Tagen.
Ja der Ohm Wert liegt bei 286 was meinst du mit Klemme 0 das verstehe ich nicht. ??

Sehr geehrter Ratsuchender,

vielen Dank für die Rückmeldung.

Klemme NULL ist der Stecker am Hallgeber, der muss dann an Masse (aber nicht lange, sondern nur kurz dran halten)

Damit wird der Geber gebrückt.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 30 Tagen.
Tut mir leid von einem Hallgeber habe ich noch nichts gehört da ist auch nur die Impulsgeber Leitung 2 Adern die über einen Stecker direckt ins Steuergerät verklemmt sind. Gruß. Alex

Sorry mein Fehler... der OT Geber ist ein Hallgeber. Hier muss doch noch ein Geber am Motorblock sitzen (ich fahre die 1500 Trude)

Gruß

MechanikerTom

Kunde: hat geantwortet vor 30 Tagen.
Also der Impulsgeber sitzt Motorgehause links zusammen mit der Lima auf der rechten Gehäuse Seite befindet sich auch ein Geber der ist soviel ich weiß für die Lehrlauf Kontroll Leuchte zustendig
Kunde: hat geantwortet vor 30 Tagen.
Ist sorry
Kunde: hat geantwortet vor 30 Tagen.
Um dir mal den Hintergrund zu geben, die Sache ist die mit meiner Trude wurden leider gewaltige burn auts durchgeführt sowas tut man einfach nicht, das Resultat Kupplung total zerstört und zerrieben dadurch hatte die arme oelpumpe keine möglichkeit mehr Oel anzusaugen ( alles voller Alu Mehl) nun ohne Oeldruck keine Schmierung Ergebnisse Kolben Schaden, da nach alles neu macht bekanntlich der Mai bzw Ich und jetzt kein Funke dass nervt leider habe ich beim ersten Start Versuch die Klemme vom lmpulsgeber vergessen anzuschließen kann das denn auch eine Ursache für den Zünd Kollaps sein.???
Kunde: hat geantwortet vor 30 Tagen.
und wenn ja welches E Bauteil kann dabei Schäden genommen haben. Guß Alex

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

es tut mir Leid, dass ich erst jetzt antworten kann, aber durch ein Unwetter gerade sehr schlechte Internetqualität. Ich würde mich dazu später nochmals ausführlich zurück melden.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 28 Tagen.
Okay geht klar
Gruß Alex

Klemme 0 bei eingeschalteter Zündung kurz an Masse halten, wenn jetzt kein Funke kommt, liegt es am Zündsteuergerät (auch das bitte nochmals versuchen.

(auch schon ausprobiert?)

Gruß

MechanikerTom

Klemme 0 bei eingeschalteter Zündung kurz an Masse halten, wenn jetzt kein Funke kommt, liegt es am Zündsteuergerät (auch das bitte nochmals versuchen.

(auch schon ausprobiert?)

Gruß

MechanikerTom

Kunde: hat geantwortet vor 28 Tagen.
Habe ich das richtig verstanden
Eine der beiden Leitungen vom Geberanschluß bei eingeschalteter
Zündung kurz An Masse halten, dann sollte ein Funke an der Zündkerze überspringen

Sehr geehrter Ratsuchender,

ja, das haben Sie richtig verstanden (hier aber Klemme 30 nehmen - steht auf den Steckern)

Gruß

MechanikerTom

Kunde: hat geantwortet vor 25 Tagen.
Okay ich werde es versuchen
Gruß. Alex

Sehr geehrter Ratsuchender,

sollten noch Fragen offen sein, stehe ich über diesen Chat gern zur Verfügung.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 25 Tagen.
Vielen Dank ***** *****
Grüße Alex

...

MechanikerTom, Kfz-Mechaniker
Kategorie: Motorrad
Zufriedene Kunden: 3514
Erfahrung: Mechaniker
MechanikerTom und weitere Experten für Motorrad sind bereit, Ihnen zu helfen.