So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, mobile Geräte Smartphones und Tablets
Kategorie: Mobiltelefon
Zufriedene Kunden: 6997
Erfahrung:  Android Geräte, Apple (IOS), Nokia / Lumia
32504664
Geben Sie Ihre Frage in der Kategorie Mobiltelefon hier ein
IT-Fachinformatiker ist jetzt online.

Mein Moto EX112 meldet beim Versuch eine Verbindung zum

Diese Antwort wurde bewertet:

Mein Moto EX112 meldet beim Versuch eine Verbindung zum Internet aufzubauen immer den folgenden Fehler: "HOST nicht gefunden". Ich habe mir schon eine Konfigurationsmail des Mobilfunkanbieters schicken lassen. Dies hat aber das Problem nicht gelöst. Matthias

Hallo

in dieem Fall d.h. wenn auch eine Konfigurationsdatei via SMS das Problem nicht beheben kann bleibt nur noch das Sie das Handy auf die Werkseinstellungen zurücksetzen d.h. das Handy wird in den Auslieferungszustand versetzt:

https://www.google.de/?gfe_rd=cr&ei=LqfJVdjFIayr8wf-1oPIDQ&gws_rd=ssl#q=moto+ex112+werkseinstellung

im ersten Link finden Sie das Handbuch, falls Ihnen dies nicht vorliegen sollte. Den Punkt finden Sie direkt unter Einstellungen. Nach dem das Handy zurückgesetzt ist richten Sie es nach einem Neustart neu ein.

Nun muss natürlich sichergestellt sein, das die SIM-Karte freigeschaltet und funktionsfähig ist. Bei WLAN muss sichergstellt sein, das Sie den richten WLAN-Schlüssel haben bei mobilen Verbindungen muss sichergestellt sein, das UMTS/HSPA/LTE eingeschaltet ist und Sie nicht beim Anbieter aus irgendeinem Grund gesperrt sind.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Auch das Zurücksetzen des Handies auf Werkseinstellungen hat das Problem nicht gelöst. Die Fehlermeldung beim Aufrufen einer Internetadresse bleibt wie oben beschrieben: "Host nicht gefunden."

Ich gehe inzwischen von einem Hardwareproblem aus.

Schade.

Hallo

das könnte auch ein Bug in der Firmware des Handys sein aber Sie könnten Recht haben. Das zurücksetzen hätte das Problem lösen müssen sofern kein Bug in der Firmware, Hardware oder ein Problem des Mobilfunkanbieters oder der SIM-Karte vorliegt.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Das Aufspielen einer neuen Firmware (falls es die überhaupt noch gibt) halte ich für zu aufwendig. Ich werde also um eine Neuanschaffung nicht rumkommen.

Hallo

ja, der Aufwand wäre recht groß zumal das nicht so einfach ist da solche Systeme in sich geschlossen sind. Insofern lohnt sich dies sicherlich nicht. Ich stehe Ihnen natürlich gern weiter zur Verfügung ich vermute, das das Netzwerk Interface defekt sein könnte.

Gruß Günter
IT-Fachinformatiker und weitere Experten für Mobiltelefon sind bereit, Ihnen zu helfen.