So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Dieter Penner.
Dieter Penner
Dieter Penner, Kfz-Meister
Kategorie: Mercedes
Zufriedene Kunden: 3644
Erfahrung:  ich bin seit 1978 Kfz. Meister und seit 1990 freiberuflicher Kfz. Sachverständiger.Ich verfüge über 45 Jahre Erfahrung mit verschiedenen Marken: Nissan, Honda, VW, Audi, BMW.
113354118
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
Dieter Penner ist jetzt online.

Kann meinen W204 CGI 1,6 L nicht starten, Batterie hatte

Diese Antwort wurde bewertet:

Kann meinen W204 CGI 1,6 L nicht starten, Batterie hatte 12,2V, ist am Laden, im Schlüssel habe ich die Batterie CR2025 ersetzt.
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Sicherungen geprüft, aber wenig Ahnung was ich noch machen könnte
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): keine, Auto hatte ich gestern geparkt, heute kein Start möglich, machte niemals Probleme
Sehr geehrter Ratsuchender

Vielen Dank ***** ***** sich mit Ihrem Anliegen an JustAnswer gewandt haben.

Mein Name ist Dieter Penner und ich bin Kfz. Meister und freier Sachverständiger mit langjähriger Berufserfahrung bei

verschiedenen Automarken. Ich möchte versuchen Ihnen bei dem Problem Ihres Fahrzeuges zu helfen.

Hallo, guten Tag

Startet denn Ihr Fahrzeug garnicht, oder dreht der Motor und springt nur nicht an?

Kunde: hat geantwortet vor 21 Tagen.
Schlüssel gedreht und nichts passiert, Startermacht keinen mucks
Haben Sie dazu schon einmal den 2. Schlüssel ausprobiert?
Dieter Penner und weitere Experten für Mercedes sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 18 Tagen.
War nicht zielführend, elektr. Wegfahrsperre ist defekt.
Ok, aber deshalb hatte ich ja nachgefragt ob Ihr Fahrzeug dreht?
Kunde: hat geantwortet vor 17 Tagen.
Stimmt nicht! Habe gesagt, dass keinerlei Geräusche beim Start ersuche entstehen. Bin in Werkstatt, wird rep.
Ok
Kunde: hat geantwortet vor 17 Tagen.
Stop

Sie haben Recht