So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Mercedes
Zufriedene Kunden: 5158
Erfahrung:  seit mehr als 20 Jahren Mechaniker für verschiedene Fabrikate. Erfahrungen mit Motorrad, Wohnwagen, Wohnmobil und LKW
26559809
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
MechanikerTom ist jetzt online.

Zusatzheizung keine funktion Fachassistent(in): Was haben

Diese Antwort wurde bewertet:

zusatzheizung keine funktion
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): bis jetzt keine, es ist eine 220cdi kombi
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): multikontursitz einstellung ohne funktion

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Meine erste Idee wäre hier, dass diese verriegelt ist. Versuchen Sie mal folgende Entriegelung:

- Zündung ein

- 60 Sec. warten

- Motor starten

- Sicherung 37 für 10 Sec. entnehmen und wieder rein

Bringt das keinen Erfolg prüfen Sie Kabel und Stecker. Eventuell verhindert Korrosion der Stecker die Stromzufuhr.

Versuchen Sie dann wie folgt:

- Volltanken.
- an den Kabelanschluss Pin 6 des 3poligen Zuheizersteckers (führt zur Zuheizerdieselpumpe unter dem Tank) + 12V anschließen.(es fließen ca. 2 A)
Bei jedem Kontakt sollte die Pumpe klack machen. Jetzt klacken lassen, bis Diesel an der Zuleitung des Zuheizers ankommt. (wenn es nicht klack macht ist die Dosierpumpe defekt)
Falls nichts kommen sollte liegt wahrscheinlich eine Verstopfung vor
- 2 poligen 12V Stecker und dreipoligen Stecker in den Zuheizer stecken.
- die Abdeckung in der Mittelkonsole der Schaltung hochheben.

- das bl/rt Kabel vom Zuheizerausschalter S4/3 abziehen.

Dieses Kabel über eine 5A Sicherung mit +12V verbinden. Jetzt muss der Zuheizer anlaufen und die Pumpe klack...klack machen.
- den Strom messen, der durch die 12V Leitung fließt. Es sollten am Anfang um die 11 A sein (allein der Glühzünder verbraucht 10 A).
- der Zuheizer wird nach kurzer Zeit ausgehen, weil die Wärme nicht abtransportiert wird.

So können Sie aber nun die Fehlerquellen eingrenzen und nach Ausschlussverfahren arbeiten.

Bei Ihrer Sitzeinstellung würde ich als erstes ebenfalls die Sicherung prüfen und sodann die Kabel und Anschlüsse.

Verliert er Luft oder ist mit dem Teil gar nichts anzufangen, sollte elektronisch hier der Fehler ausgelesen, da hängen einfach zu viele Komponenten dran.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Sehr geehrter Ratsuchender,

sind zu Ihrem Problem noch Fragen offen geblieben bei denen ich weiterhelfen kann?

Gern stehe ich über diesen Chat weiterhin zur Verfügung.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für Mercedes sind bereit, Ihnen zu helfen.