So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Mercedes
Zufriedene Kunden: 5158
Erfahrung:  seit mehr als 20 Jahren Mechaniker für verschiedene Fabrikate. Erfahrungen mit Motorrad, Wohnwagen, Wohnmobil und LKW
26559809
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
MechanikerTom ist jetzt online.

Moin Meister, ich hab bei einem w204 200CDI, das Rail

Kundenfrage

Moin Meister, ich hab bei einem w204 200CDI, das Rail ausgebaut um den Kühlmittelflansch (inkl. Kraftstofffiltergehäuse) zu erneuern. Den Filter hab ich nicht abgeklemmt, aber 180 grad bei Seite gepackt. Jetzt startet das Fahrzeug nicht. Ich hab sowohl übern Tester entlüftet, wie auch an den Leitungen am Injektor. Hilfeeee
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Entlüftet an den Leitungen und am Filter, sowie übern Tester. Inkl. 300 tausendmal den Motor versucht zu starten :S
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): Hilfeee
Gepostet: vor 10 Monaten.
Kategorie: Mercedes
Experte:  MechanikerTom hat geantwortet vor 10 Monaten.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Sie schreiben, Sie haben über Tester entlüftet, haben Sie hier auch noch mal eine Diagnose durchgeführt? Wenn ja, welcher Fehlercode ist hinterlegt?

Gruß

Customer/p>
Kunde: hat geantwortet vor 10 Monaten.
Das ist ja das Problem ich hab einen Gutmann 66 und den großen Launch Tester und mit beidem Testern sind keine Fehlercodes hinterlegt.
Experte:  MechanikerTom hat geantwortet vor 10 Monaten.

Sehr geehrter Ratsuchender,

das ist sehr ungewöhnlich, denn ich kann mir hier nicht vorstellen, dass durch das zur Seite legen des Filters und dann wieder anschließen, ein Weg versperrt wurde, das Fahrzeug zu starten.

Was passiert denn, wenn hier versucht wird den Wagen zu starten, dreht der Anlasser, schaltet die Kraftstoffpumpe?

Gruß

Customer/p>
Kunde: hat geantwortet vor 10 Monaten.
Heute Morgen haben wir sogar den Kraftstofffilter erneuert. Bis zum Injektor scheint wohl auch Kraftstoff anzukommen uns mit Startpilot läuft der Motor auch. Anlasser dreht ganz normal.
Kunde: hat geantwortet vor 10 Monaten.
Das ist für mich auch sehr ungewöhnlich das der keine Fehlercode hinterlegt.
Experte:  MechanikerTom hat geantwortet vor 10 Monaten.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Also wenn er mit Startpilot läuft und auch nicht aus geht, würde ich hier tatsächlich nochmals den Drucksensor (eventuell war der andere aus dem Zubehör) und die Injektoren prüfen.

Vorab würde ich eine Injektoren-Rücklaufmengenmessung machen.

(ich erlese aus Ihren Thread, dass Sie Equipment dafür haben)

Ansonsten, wie zu alten Zeiten:

Schließen Sie an der Rücklaufleitung der Injektoren durchsichtige Schläuche an mit passendem Durchmesser. Das andere Ende der Schläuche geht in Behälter, welche alle die selbe Meßskala (Millimeter) aufweisen. Nun lassen Sie den Motor an (orgelt) - er befördert in den Rücklauf den Sprit.

Nun sollten Sie sehen, welcher Injektor die geringste Menge in den Rücklauf gefördert hat. Wenn Sie diese Leckage ermittelt haben (z.b. 20ml), multiplizieren Sie diese 20ml Mal (x) 3. Dann haben Sie 60ml. Wenn ein Injektor mehr oder sehr nahe der 60ml Sprit in den Rücklauf gefördert hat, dann ist dieser Injektor defekt. Wenn alle 20-50 ml in den Rücklauf gefördert haben, passt es.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 10 Monaten.
Nur nochmal zur Info , der Motor spring zwar mit Startpilot an, aber geht beim nicht nachspritzen mit Startpilot sofort wieder aus. ich werde trotz dem mal den Rücklauf messen und mich dann bei Ihnen melden.
Vielen Dank erstmal.
Gruß Sam
Experte:  MechanikerTom hat geantwortet vor 10 Monaten.

Sehr geehrter Ratsuchender,

das wäre eine erste Option um dem Fehler auf die Schliche zu kommen.

Bis zu den Injektoren scheint er ja zu fördern.

Gruß

Customer/p>