So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Mercedes
Zufriedene Kunden: 3944
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
MechanikerTom ist jetzt online.

Mercedes W221 2009 - hoher Ruhestrom liegt an - 350 mA -

Diese Antwort wurde bewertet:

Mercedes W221 2009 - hoher Ruhestrom liegt an - 350 mA - über Nacht leer, wenn ich sicherung38 ziehe, bzw. Stecker am Zentralen Steuerteil Gateway ziehe , liegt kein Ruhestrom an - kann die URSACHE ein defektes Gateway sein ODER ? Danke ***** ***** !!
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Mercedes OBD ausgelesen , nichts gefunden , angeblih - Vermutung Batteriesteuergerät defekt - gar nicht Verbaut in Einbatterien-Bordnetz
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Schaden trat nach Batteriewechsel auf - Fahrzeug stand länger .

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Nicht alle Fahrzeug haben das Gateway verbaut, so dass ich kurz nachfragen möchte, ob Sie es hinten im Kofferraum verbaut haben.

Das eigentliche System ist nämlich Sicherung 126, darum die Nachfrage.

Gruß

Customer/p>

Sehr geehrter Ratsuchender,

ich möchte Ihnen gern weiterhelfen und benötige hierzu eine kurze Information von Ihnen.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 16 Tagen.

Nochmal, Mercedes W221 S350 Baujahr 2009 mit einem Einbatterien Bordnetz, ab 2008 !! Gateway sitzt vorn links im Armaturenbrett, hinter der Hilfsbatterie., ist abgesichert mit Sicherung 38, im Sicherungskasten, über SEM - Fahrer links im Motorraum. Falls Fragen Tel.: **********

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Sie haben nun zum einen die Möglichkeit die Sicherung aus zu wechseln oder aber die Anschlüsse (auch die am Steckplatz der Sicherung), Kabel und Verbindungen hier kontrollieren. Ich würde von der Sicherung zum Steuergerät (Gateway) anfangen, ob da nicht bereits der Ruhestrom drauf liegt.

Sie können Sicherungen und Gateway dann zwar tauschen, aber der Ruhestrom wäre immer noch da, darum die Messung.

Sollte aber hier kein Problem vorliegen, und Sicherung + Kabel + Anschlüsse (Korrosion) intakt sein, bleibt tatsächlich nur das Gateway.

Es könnte sein, dass ein UpDate hier das Gerät runterfahren lässt, oder eine Werkseinstellung weiterhelfen könnte.

In seltenen Fällen ist es tatsächlich defekt. Sollte aber nichts weiterhelfen, ist es tatsächlich so, dass das Gateway "defekt" ist.

Dann muss es getauscht werden.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 16 Tagen.
Hallo Tom , nur zur Information, bin Kfz Meister LKW / PKW ,eigene Firma ,aber jetzt in Ruhestand . Mein Mercedes habe ich schon in meheren Fachwerkstätten MB vorgestellt u. es kam nur BLÖDSINN raus, z.b. Batteriesteuergerät defekt- o. Kabelbaum ersetzen - größere Reparatur usw. . Da ich schon viele Std. zur Fehlersuche benötigt habe, suche ich eben einen FACHMANN, der bist doch DU !! Das Fahrzeug wurde sehr wenig gefahren -Zweitwagen 40TKm. Eine Korrosion an einer Elektro - Verbindung schließe ich aus - Garage -kein Winterbetrieb - steht wie neu da . Vielleicht wichtig - Batterie war leer - diese wurde geladen u. schließlich erneuert. SEITDEM besteht der Ruhestrom . Kann es damit zusammenhängen. Habe den Test , den wir früher ( DDR ) angewandt haben gemacht, d.h. MINUSPOL AUF MASSE mit 12v Volt Glühlampe, diese brennt sehr hell , also hoher Strom auf Masse . Hilft das Dir weiter . DANKE !
Kunde: hat geantwortet vor 16 Tagen.
Vielleicht kennst Du einen Spezialisten bei MB, den du fragen könntest .Übrigens , Diagnosegerät habe ich natürlich selbst ! Ich wäre Dir sehr dankbar .
Kunde: hat geantwortet vor 16 Tagen.
ANLAGE : es liegt Ruhestrom auf Sicherung 38 , 23 ,20 ,29 an (von 1,6 - 4,6 mV . zur Information !

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Dann testen wir mal das Spannungspotential von Karosserie und Motor - nicht das hier bereits ein Masseproblem durch die Batterie vorlag.
Plusleitung der Lampe an den Pluspol und Minusleitung an die Karosserie (Schraube oder Metallteil).
Anschließend Minusleitung an Motor, etwa ans Aluminium des Zylinderkopf oder des Ventildeckels.
In beiden Fällen muss die Lampe mit gleicher Helligkeit aufleuchten - Andernfalls liegt bereits ein Massefehler vor.

Können Sie mir das Ergebnis mitteilen?

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Also noch etwas zur Information , trenne das Gateway ,kein Ruhestrom mehr - schließe wieder an,bricht die Batteriespannung sofort um 0,6V und so bleibt es Stundenlang ,bis leer. WICHTIG -Sobald ich das Gateway anschließe , klackt das Relais C - Klemme 87 - bis Leer. Habe auch festgestellt ,dass das Gateway nach einiger Zeit WARM wird ! Ist das normal ? DANKE für Deine Bemühungen !!

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Warm ist nicht problematisch, heiß oder mehr als unangenehm an der Hand dagegen dann schon.

Klackernde Relais deuten IMMER auf eine unstabile Stromversorgung hin.

Somit sollte hier - wie von mir bereits vorgeschlagen - die Batterie, die Kabel und die Steckkontakte/Anschlüsse getestet werden. Sie haben hier ganz klar ein Problem mit der Spannung des Fahrzeuges und/oder bis zum Gateway.

Gruß

Customer
MechanikerTom und weitere Experten für Mercedes sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 14 Tagen.
Hallo, zur Information :
Wenn ich Minusklemme vom Pol trenne und ich mit Multimeter auf Minuspol und auf Karosserie ( Masse ) gehe, liegt voller Batterie - Strom ca. 12,5 V an. Ist das normal ? DANKE !
Sehr geehrter Ratsuchender,
vielen Dank.
Ist dann alles aus?
GrußCustomer
Kunde: hat geantwortet vor 9 Tagen.
Hallo Tom ,bin eine größere Strecke auf der Autobahn gefahren ,danach kein Ruhestrom mehr ! War nochmal bei Mercedes auslesen : Die Versorgungsspannung ALLER Steuergeräte zu gering - UNTERSPANNUNG. ( 18 Seiten ausgedruckt ) . Obwohl neue Batterie , ständig geladen - wurde dieses nicht gespeichert ?
Habe über Nacht z.Z. 4 mV Verlust - ist das normal ? DANKE!
Hat die Batterie einen oder mehrere Zellenschluß/Zellenschlüsse?
Sowas in der Art dachte ich mir schon, darum die Antworten mit der Stromversorgung.Die Spannung wird im Ampere gemessen. Bis 0.1 sind hier unbedenklich.GrußCustomer
Kunde: hat geantwortet vor 7 Tagen.
Bitte um sofortige Rücküberweisung des Betrages v. 20,00 € , da KEINE Überweisung an PayPal durch meine Person getätigt / ausgelöst wurde !
Sehr geehrter Ratsuchender,
sprechen Sie von dem Telefonat oder dem Fragewert?
GrußCustomer
Kunde: hat geantwortet vor 5 Tagen.
Mitgliedschaft NIE zugestimmt !! Bitte um Klärung ! Ansonsten wird eine Anzeige bei der Handwerkskammer, Verbraucherschutz , Ihrem Arbeitgeber gegen Sie bzw . Ihrem Unternehmen angezeigt ! BETRUG !!!

Sehr geehrter Ratsuchender,

ich habe dem Support Bescheid gegeben, Sie sollten inzwischen eine Benachrichtigung haben.

Gruß

Customer/p>