So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Mercedes
Zufriedene Kunden: 4272
Erfahrung:  Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
experteer ist jetzt online.

Habe meinenw126 280se gestartet und eine Probefahrt gemacht,

Diese Antwort wurde bewertet:

habe meinenw126 280se gestartet und eine Probefahrt gemacht, dabei ist mir aufgefallen, dass anfangs der Tacho nicht funktionierte. Nach 3-4 Kilometren hat das Automatikgetriebe nicht mehr geschalten und ist nach einem kurzen Halt nur noch auf Stufe 1 gefahren. Dazu muß ich erwähnen das ich das KPR habe nachlöten lassen. Wenn ich den Zündschlüssel umgedreht habe sollte man die Spritpumpe kurz hören, dass kann man mit dem reparierten KPR nicht mehr. Kann es möglich sein, dass das KPR damit zutun hat? Vilen Dank ***

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Das Kraftstoffpumpenrelais sollte die Anlage Vordruck aufbauen lassen wenn Sie die Zündung einschalten, ansonsten könnte es zu Startproblemen kommen wenn es mal richtig kalt wird. Sie sollten das Relais schon irgendwann mal erneuern.

Mit dem eigentlichen Problem hat das ganze aber nichts zu tun. Sie sollten den Fehelr eher in Richtung Geschwindigkeitsgeber suchen, wenn die Geschwindigkeit dem Getriebe nicht bekannt ist schaltet dieses irgendwann in Störung. Da würde ich eher einen Zusammenhang sehen.

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Das Kraftstoffpumpenrelais sollte die Anlage Vordruck aufbauen lassen wenn Sie die Zündung einschalten, ansonsten könnte es zu Startproblemen kommen wenn es mal richtig kalt wird. Sie sollten das Relais schon irgendwann mal erneuern.

Mit dem eigentlichen Problem hat das ganze aber nichts zu tun. Sie sollten den Fehelr eher in Richtung Geschwindigkeitsgeber suchen, wenn die Geschwindigkeit dem Getriebe nicht bekannt ist schaltet dieses irgendwann in Störung. Da würde ich eher einen Zusammenhang sehen.

Sehr geehrte/r Fragesteller/in, ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen. Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen. Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort. Mit vielen Dank für Ihre Nutzung von JustAnswer Ihr Experteer

experteer und weitere Experten für Mercedes sind bereit, Ihnen zu helfen.