So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingeniuer
Kategorie: Mercedes
Zufriedene Kunden: 2739
Erfahrung:  Fahrzeugdiagnose, OBD-Diagnose, Motorenüberholung
90789684
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
Giuseppe8018 ist jetzt online.

Mercedes CLS 320 CDI, BJ 2008 meldet Störung an der Airmatic

Diese Antwort wurde bewertet:

Mercedes CLS 320 CDI, BJ 2008 meldet Störung an der Airmatic Luftfederung.
Fehlerauslesung bei Bosch-Dienst ergab folgende Fehlermeldung:
5132 Fahrzeugniveausensor vorne links
5142 dto. vorne rechts
5152 dto. hinten
Falsches / kein Signal - Fehlerspeicher konnte nicht gelöscht werden
Sicherungen alle überprüft, Relais der Airmatic überprüft - alles o.k.
Wo könnte das Problem noch liegen?
Sehr geehrte Ratsuchende, vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten. Es kann aufgrund der Status des Fehlers nicht gelöscht werden, bzw. darum ,weil der Fehler immer noch aktiv ist! Es sollen die Niveausensoren geprüft werden, auch die Steckern und die Verkabelungen! Kann einen Marderbiss getroffen sein, oder ein Kabelbruch!Sie könnten noch versuchen die Batterie minus pole für ca 5 min abklemmen, dadurch werden die Steuergeräte stromlos, und können mit erneuertem Anklemmen von Batteire neugestartet werden. Falls das Steuergerät spinnt, so löst das Problen die Massnahme mit der Batterie. Ansosnten müssen die Sensoren untersucht werden!
Kunde: hat geantwortet vor 5 Jahren.
Vielen Dank für ihre Antwort.
Ist es nicht relativ unwahrscheinlich, dass alle Niveausensoren gleichzeitig von einem Marderbiss oder Kabelbruch betroffen sind - oder was meinen Sie.
Die Lösung mit der Batterie wird ich morgen mal checken. Problem tauchte auch auf, nachdem ich die Batterie durch eine neue ersetzt habe.
Vielen Dank für die Rückmeldung.So nach der Ergänzungen würde ich auch als Unwahrscheinlich kennzeichnen! Wenn alle Sicherungen in Ornugne sind, und das Steuerteil mit Spannung versorgt wird, so kann es das Steuerteil selber sein. Versuchen Sie es mit der Batterie, und bei Gelegenheit lassen Sie die Sensoren überprüfen, ob Spannung vorhanden ist, und ein Rücksignal mit Tester angezeigt werden kann!Es ist leider wahscheinlicher, das das Steuerteil defekt ist. Sie können es prüfen bzw reparieren lassen, sind vielen Firmen auch online erreichber die sich mit solchen Arbeiten beschäfitgen! (zb:kfzpix.de)
Giuseppe8018 und weitere Experten für Mercedes sind bereit, Ihnen zu helfen.