So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Kia
Zufriedene Kunden: 1547
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Kia hier ein
MechanikerTom ist jetzt online.

Ich habe einen KIA Sportage Baujahr 10/2010 mit rd. 103.000

Kundenfrage

Ich habe einen KIA Sportage Baujahr 10/2010 mit rd. 103.000 km und habe folgendes Problem: Beim Drücken des Startknopfes gehen alle Lampen an aber er startet nicht. Das Auto steht zwischenzeitlich seit 6 ! Wochen beim KIA Händler zur Reparatur. Bis heute hat man den Fehler nicht gefunden. Zunächst wurde der Anlasser überprüft, dann wurde das Motorsteuergerät ausgetauscht. Das Auto läuft immer noch nicht. Jetzt wäre es ein Problem der Elektrik? Haben Sie hierzu eine entsprechende Antwort?

Gepostet: vor 5 Monaten.
Kategorie: Kia
Experte:  MechanikerTom hat geantwortet vor 5 Monaten.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Können Sie mir mitteilen, ob Fehler ausgelesen wurden und wenn ja, welche?

Gruß

MechanikerTom