So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Kia
Zufriedene Kunden: 4184
Erfahrung:  Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Kia hier ein
experteer ist jetzt online.

Ich habe einen KIA Carnival EX 2.9 CRDI Bj. 2006 Der Wagen

Diese Antwort wurde bewertet:

Ich habe einen KIA Carnival EX 2.9 CRDI Bj. 2006
Der Wagen hat ca. 8 Wochen im Nov. und Dez. draussen gestanden. Beim Starten ist Motor kurz angesprungen und gleich wieder ausgegangen. Danach weiter probiert. Anlasser dreht aber Motor springt nicht an. Habe Relais und Sicherung für Kraftstoffpumpe geprüft, beides ok.
Wenn ich die Zündung anmache höre ich kein Geräusch bzw. Summen der Kraftstoffpumpe.
Habe daraufhin im Innenraum 2. Sitzreihe den Deckel aufgemacht und den Tankgeber ausgebaut. Keine Pumpe vorhanden, nur der Tankgeber.
Jetzt meine Frage, Wo finde ich die Kraftstoffpumpe und den Kraftstoffdruckregler.
Wenn ich die Handpumpe oder den Gummibalg drücke baut sich kein Druck auf, auch nach*****uuml;cken nicht.
Wer kann mir helfen ?

Vielen Dank ***** *****ß

Uwe

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Bitte entschuldigen Sie die Wartezeit.

Wie lautet die Fahrgestellnummer und das Erstzulassungsdatum des Fahrzeuges?

Haben Sie mal versucht ob der Motor mit Startpilot kurz anspringt?

Wurde der Wagen nach der Standzeit im November- Dezember noch einmal gefahren?

Kunde: hat geantwortet vor 1 Monat.
Hallo, Vielen Dank.
Fahrgestellnummer: KNEUP751366757091
Erstzulassung: 31.08.2006
Da ich alleine war habe ich Startpilot in den Ansaugkrümmer gesprüht, bin dann eingstiegen und habe gestartet. Er hat kurze Anzeichen zum Starten gemacht, ich vermute weil ich nicht währen des Startvorgangs gesprüht habe.
Seit Anfang November wurde der Wagen nicht mehr bewegt.Grüße Uwe

Vielen Dank für Ihre Antwort.

Ok ich nehme an, die Batterie ist stark genug um den Motor kräftig durch zu drehen.

Wenn der Motor mit Startpilot kurze Anzeichen macht ist das schon mal gut.

Ich vermute, dass aufgrund der tiefen Minus Temperaturen welche vor kurzem geherrscht haben der Dieselkraftstofffilter eingefroren war. Dieses Wachs welches der Diesel dann bildet, kann den Filter nachhaltig verstopfen, daher sollte zuerst einmal der Dieselfilter erneuert werden, wichtig ist dass der neue Filter so gut wie möglich befüllt wird, beim ersten Starten sollte eine zweite Person mit Startpilot unterstützen und Sie sollten etwas Gas geben um den Motor den Start zu erleichtern.

Kunde: hat geantwortet vor 1 Monat.
Hallo
Habe neuen Filter gekauft und den alten ausgebaut. Leider sind die unterschiedlich, muss ich morgen tauschen.
Der neue Filter hat an der Unterseite einen Plastikverschluss ohne Kabel. siehe Fotos
Der alte Filter hat an der Unterseite einen Pastikverschluss mit Kabel, leider sind die Gewinde nicht gleich.Desweiteren habe ich folgendes festgestellt.
Wenn ich beim neuen Filter den Anschluss für den Handbalg zuhalte und mit dem Mund in den Eingang blase geht das einfach und ohne Probleme, Luft kommt durch den Ausgang ganz leicht wieder raus.
Beim alten Filter kommt da nichts raus, also verstopft. Ich glaube Ihre Idee war richtig, ich werde morgen sehen ob ich den richtigen Filter bekomme und melde mich dann wieder.Frage: Wofür ist der Kabelanschluss am alten Filter ?MfG Uwe

Vielen Dank für Ihre Antwort.

Das ist der Wassermelder des Filters. Setzt sich zu viel Wasser im Filter ab, geht eine Warnleuchte im inneren an. Manche Fahrzeuge sind mit so etwas ausgestattet.

Kunde: hat geantwortet vor 1 Monat.
D. h. ich könnte auch den neuen benutzen, habe dann aber keine Anzeige.

Vielen Dank für Ihre Antwort.

Nein, der Sensor muss entweder schon vorhanden sein, oder bei manchen Filtern kann der Sensor aus dem alten raus und in den neuen eingeschraubt werden.

Ohne diesen Sensor würde die Meldung dauerhaft erscheinen und echt nerven.

Sehr geehrte/r Fragesteller/in, ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen. Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen. Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort. Mit vielen Dank für Ihre Nutzung von JustAnswer Ihr ExperteerPremium Service anbieten Premium Service anbieten

experteer und weitere Experten für Kia sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 1 Monat.
Hallo
Der Wagen läuft wieder, Sie haben Recht gehabt, war der Kraftstofffilter. Habe den Filter ohne Wasserstandmelder eingebaut, den Wasserstandsmelder angeschlossen und nebenbei gehängt, leuchtet keine Warnlampe, alles bestens.
Vielen Dank nochmal.

Sehr gern geschehen, es freut mich wenn ich Ihnen helfen konnte.