So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Sonstiges
Kategorie: Kia
Zufriedene Kunden: 1753
Erfahrung:  Ingenieur/Mechaniker
90789684
Geben Sie Ihre Frage in der Kategorie Kia hier ein
Giuseppe8018 ist jetzt online.

Habe eine neues Thermostat in meinem Kia Shuma,aber die

Kundenfrage

Habe eine neues Thermostat in meinem Kia Shuma,aber die Temperatur steigt nur um einen Strich weiter wenn das Auto steht und wenn ich fahre dann sinkt die Temperatur wieder auf null,was kann das sein
Gepostet: vor 6 Monaten.
Kategorie: Kia
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

es kann folgende Ursachen haben:

- Wasserstand zu niedrig/Luft im System

- Thermostat nicht dem Sollbereich entsprechend ( öffnet zu früh, und schliesst zu früh)

Fällt die Heizung beim Fahren auch aus, oder kommt immer noch die gleiche warme Luft in den Innenraum rein?

Kunde: hat geantwortet vor 6 Monaten.
Beim fahren kommt warme Luft
Kunde: hat geantwortet vor 6 Monaten.
Ich meine warme Luft in den Innenraum
Kunde: hat geantwortet vor 6 Monaten.
An was kann das liegen
Kunde: hat geantwortet vor 6 Monaten.
Hallo???
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Schuldigung für die lange Wartezeit.

Es ist entweder wirklich ein falsche Thermostat verbaut oder die Montage erfolgte falsch, so das Teil jetzt umgekehrt oder falsch eingebaut wurde, so dass der immer das Wasser durchlässt.

Bei stehendem Motor könnten Sie prüfen, ob der Kühler vorne evtl. Lauwarm wird.

Kunde: hat geantwortet vor 6 Monaten.
Das ist genau das gleiche Thermostat und wurde auch genau so eingebaut und der Kühler wird bei stehenden Motor auch warm
Kunde: hat geantwortet vor 6 Monaten.
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Haben Sie das System auch richtig entlüftet?

Das Fehlerbild spricht für einen defekten Thermostat immernoch. Es kann auch sein, dass dieser auch defekt ist, obwohl neu. Haben Sie vor dem Einbau gestet?

Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Sehr geehrte Kundin, sehr geehrter Kunde,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.

Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.

Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,

zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.

Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der

TextBox ganz unten einfach fort.

Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Mit vielem Dank für Ihre Nutzung von JustAnswer

Customer/p>