So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Erdal Zal.
Erdal Zal
Erdal Zal,
Kategorie: Heizung und Lüftung
Zufriedene Kunden: 410
Erfahrung:  Servicemonteur at Zal Torservice
106347225
Geben Sie Ihre Frage in der Kategorie Heizung und Lüftung hier ein
Erdal Zal ist jetzt online.

Hallo, habe eine Vissmannheizung, Vitotronic 150.

Diese Antwort wurde bewertet:

Hallo, habe eine Vissmannheizung, Vitotronic 150. Fehlermeldung d1. Wenn ich die Heizung neu einschalte läuft momentan eine Pumpe Evtl Umwälzpumpe. Heizung geht dann, ohne das der Brenner probiert hat zu starten, auf Störung. Ist jedes Mal bei Warmwasserbetrieb oder bei Heizbetrieb so. Sobald ich diese beiden ausgeschaltet habe, Hier muss der Brenner dann nicht laufen, ist die Störungslampe aus.
JA: Ich verstehe. Was haben Sie bisher zur Problemlösung versucht?
Customer: Sicherungen nachgesehen, mehrfach probiert neu zu starten, Ölversorgung nachgesehen. Pumpe probiert aber gar nicht zu saugen
JA: Vielen Dank. Gibt es noch etwas, dass der Heimwerker wissen sollte?
Customer: Momentan nicht
Sehr geehrter Ratsuchender, vielen Dank ***** ***** Anfrage bei JustAnswer. Ich möchte versuchen ihnen zu helfen.Könnte luft in der Leitung sein oder ölfilter könnte dicht sein.Muss geprüft werden.Muss drauf hinweisen das elektrische Arbeiten an Geräten nur von Fachleuten durch geführt werden sollte.Für weitere Fragen stehe ich ihnen zur Verfügung.Gruß Erdal
Kunde: hat geantwortet vor 2 Monaten.
Müsste ich hier nicht mindestens die Pumpe ansauge hören
Doch aber wenn die Störung anliegt macht es nicht sofort. Haben sie versucht die Störung zu quittieren?
Brenner led Leuchte drücken und quittieren versuchen bitte?
Kunde: hat geantwortet vor 2 Monaten.
Habe ich mit o. k. quittiert. Anzeige ist weg aber LED blinkt weiter rot. Erst wenn ich oben rechts den Warmwasserbetrieb und den Warmwasserbetrieb mit Heizung ausschalten also die linke Taste. Dann ist die Störung weg. Hier läuft aber der Brenner natürlich nicht an
Kunde: hat geantwortet vor 2 Monaten.
Also nur auf Abschied Betrieb ist die Störlampe grün
Kunde: hat geantwortet vor 2 Monaten.
Abschaltbetrieb
Dann haben sie Problem mit den Brenner.
Da hängt sehr viel dran. Kann sein das wirklich Luft dazwischen ist, ölfilterblockade, magnetventil macht nicht auf.Würde ihnen empfehlen einen Fachmann zu holen.Normalerweise müsste es nach dem quittieren schon anlaufen müssen.
Haben Sie noch fragen?
Kunde: hat geantwortet vor 2 Monaten.
Hier muss der Fachmann kommen. Danke
Ok kein Thema.
Viel Erfolg.
Wenn meine Angaben für Sie befriedigend sein sollte bitte ich sie mich zu bewerten.
Damit ich die Anfrage schließen kann.Gruß Erdal
Erdal Zal und weitere Experten für Heizung und Lüftung sind bereit, Ihnen zu helfen.