So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Sonstiges
Kategorie: Heizung und Lüftung
Zufriedene Kunden: 13
Erfahrung:  Industrieelektroniker
31581453
Geben Sie Ihre Frage in der Kategorie Heizung und Lüftung hier ein
Tronic ist jetzt online.

Meine Heizung läuft seit heut morgen nicht mehr richtig. Sie

Kundenfrage

Meine Heizung läuft seit heut morgen nicht mehr richtig;

Sie läuft kurz an und geht dann wieder aus. An der Anzeige im Keller wird 99 angezeigt. Logamatic 4111, Baujahr 2001.

Gepostet: vor 8 Monaten.
Kategorie: Heizung und Lüftung
Experte:  Erich-mod hat geantwortet vor 8 Monaten.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen. Sollten Sie in den nächsten Tagen keine Antwort erhalten, setzen Sie sich bitte mit uns in Verbindung über:
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter:
Deutschland: 0800(###) ###-####
Österreich: 0800 802136,
Schweiz: 0800 820064
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team
Experte:  Jürgen hat geantwortet vor 8 Monaten.

Sehr geehrter Kunde,
vielen Dank, ***** ***** sich mit Ihrer Anfrage an JustAnswer gewandt haben Bitte haben Sie noch etwas Geduld MfG Jürgen

Experte:  Jürgen hat geantwortet vor 8 Monaten.

Sehr geehrter Kunde,

der von Ihnen angegebene Fehler steht in keinem Bezug zum Logamatic 4111. Ist das ein Fehler der am Heizkessel angezeigt wird. Wenn ja dann bitte Kesseltyp und Modell angeben.

MfG Jürgen

Kunde: hat geantwortet vor 8 Monaten.
Hallo Jürgen,
die Sache hat sich erledigt.
Der Vorlauffühler war defekt. Nach Austausch war alles i.O.