So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Erdal Z.
Erdal Z
Erdal Z, Service Monteur
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 1651
Erfahrung:  20 Jahre Erfahrung
109160322
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Erdal Z ist jetzt online.

Bei meiner Siwamat 5433 (Waschtrockner) war das

Diese Antwort wurde bewertet:

Bei meiner Siwamat 5433 (Waschtrockner) war das Waschmittelfach übergelaufen. Jetzt leuchtet die Betriebsanzeige beim EInschalten nur noch rot. Keine ANzeige bei den anderen LEDs.
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Strom aus, Sicherung raus, Wasser in der Bodenplatte entfernt.
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Heimwerker wissen sollte?
Fragesteller(in): Momentan nicht, dass ich wüsste

Sehr geehrter Ratsuchender, vielen Dank für die Anfrage bei Justanswer. Ich möchte versuchen Ihnen zu helfen.

Es kann sein dass unten in der Bodenwanne der Schwimmerschalter noch aktiviert ist. Es kann aber auch sein dass die Steuer Electronik ein Kurzschluss hatte beziehungsweise durch Feuchtigkeit diesen Fehler verursacht. Ich würde ihn empfehlen das Gerät auszuschalten und die Stromversorgung zu trennen für mindestens 12 Stunden. Nach 12 Stunden noch mal einschalten und ausprobieren. Ich werde auf Ihre Rückmeldung warten. Gruß Erdal

Kunde: hat geantwortet vor 9 Monaten.
Gibt es irgendeine Möglichkeit des manuellen Zurücksetztens?

Wenn die Steuer Platine nicht reagiert können Sie es nicht zurücksetzen. Sie können es zurücksetzen in dem sie es wirklich ausschalten und die Stromversorgung trennen. Haben Sie die Bodenwanne richtig kontrolliert ob der Schwimmerschalter noch aktiviert es oder nicht? Läuft die Ablaufpumpe auch gleichzeitig parallel?

Kunde: hat geantwortet vor 9 Monaten.
Nein, die Ablaufpumpe läuft nicht. Die Maschine springt überhaupt nicht an. Die Tasten für "eco" "kurz" "Spülstop" etc. sind allerdings aktivierbar (die LEDs lassen sich an- und abschalten). Die Programmstarttaste löst keinerlei Reaktion der Maschine aus (weder optisch noch akustisch). Es sieht aus, als sei eine Sicherheitsschaltung aktiviert.

Beschreiben Sie mir welche Symbole oder welche Ledisi ganz genau sehen sobald sie es einschalten. Am besten wäre ein Foto. Fotos können Sie unterhalb der rechten Seite vom Textbox mit Anhängen.

Kunde: hat geantwortet vor 9 Monaten.
Beim EInschalten am Programmwahlrad leuchtet lediglich die Betriebsanzeige dauerhaft rot. Ansonsten gibt es keine optischen oder akustischen SIgnale.

Sonst wird nichts angezeigt oder keine Symbole?

Kunde: hat geantwortet vor 9 Monaten.
Nein, es wird sonst nichts angezeigt, egal welches Programm ich am Wahlrad einstelle.

Ich denke eher Costi Gelplatine ein Kurzschluss verursacht hat im Inneren. Schalten Sie es aus und trocknen Sie gegebenfalls die Steuer Platine prüfen Sie es bitte. Können Sie die Stromversorgung.

Kunde: hat geantwortet vor 9 Monaten.
Wo finde ich diese Platine? Oben hinter den Bedienelementen oder geht es um eine andere Platine?

Wenn Sie mir die E Nummer was auf dem Typenschild drauf steht geben kann ich Ihnen eine Explosionszeichnung zu schicken. Meistens befindet sich die Steuer Platine direkt an der Frontblende. Dazu müssen Sie die obere Abdeckung entfernen.

Kunde: hat geantwortet vor 9 Monaten.
WD54330/02

Wie ist das Ding mit der Explosionszeichnung. Das Position 28 2915 ist die Steuer Platine beziehungsweise das bedienen Modul.

https://www.siemens-home.bsh-group.com/de/supportdetail/product/WD54330/02

Kunde: hat geantwortet vor 9 Monaten.
Wo finde ich dort eine Zeichnung?

Sobald sie auf dem Seite sind und ihre Model Nummer haben und weiter runter scrollen werden Sie die Zeichnung sehen.

Kunde: hat geantwortet vor 9 Monaten.
Ich sehe nur einen Menübalken Erste Hilfe - Gebrauchsanleitungen / wichtige Dokumente - Reinigen & Pflegen - Ersatzteile - Zubehör. Unter Dokumente ist nichts hinterlegt. Muss ich mich dort erst anmelden, um etwas zu sehen?

Nein sie sind schon richtig. Klicken Sie auf Ersatzteile.

Kunde: hat geantwortet vor 9 Monaten.
OK
Kunde: hat geantwortet vor 9 Monaten.
Dann versuche ich einmal mein Glück.

Ich denke sie werden es schaffen. Wenn Sie noch Informationen benötigen schreiben Sie mir. Ich stehe Ihnen jederzeit zur Verfügung.

Wenn Sie weitere Fragen haben, zögern Sie bitte nicht, sie zu stellen! Mein Ziel ist es, Ihnen die bestmögliche Erfahrung zu bieten! Für eine 5-Sterne-Bewertung wäre ich Ihnen sehr dankbar! Um meinen Service zu bewerten, wählen Sie bitte die 5 Sterne oben auf dem Bildschirm aus, bevor Sie heute mit JA gehen Wenn Sie weitere Unterstützung benötigen, benutzen Sie bitte das Antwortkästchen unten und lassen Sie es mich wissen. Es war mir ein Vergnügen, Ihnen behilflich zu sein!

Kunde: hat geantwortet vor 9 Monaten.
Bisher hab ich noch keine Lösung, an der Platine war keine Feuchtgkeit zu finden und auch sonst kein Hinweis auf Korrosion. Der Schwimmer am Boden scheint auch frei zu sein. Haben Sie vielleicht einen Schaltplan der Maschine zur Hand, den Sie mir zur Verfügung stellen könnten?

Leider sind die Elektropläne urheberrechtlich vom Hersteller geschützt. Es tut mir wirklich sehr leid.
es kann sein das es wirklich durch die Feuchtigkeit ein Relais beziehungsweise ein Bauteil an der Platine kaputt gegangen ist.

Es gibt leider keine Prozedur wie sie es zurücksetzen außer dass sie es vom Strom nehmen.

Kunde: hat geantwortet vor 9 Monaten.
Na, ich mach jetzt erst einmal Pause. Melde mich ggf. nochmals.

Alles klar ich werde auf Ihre Nachricht warten.

Erdal Z und weitere Experten für Haushaltsgeräte sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 9 Monaten.
Problem gelöst! Nach Abmontieren und Durchspülen des Aquastop wachte die Maschine wieder auf, zeigte zwar noch für einige Zeit unzutreffenderweise Wasser in der Bodenwanne an (LED Spülen gelb + drei Tropfen rot) aber dann kehrte sie zum Normalbetrieb zurück. 2-3 Mal Flusenspülen, um die Reste des abgebrochenen Waschgangs zu beseitigen und nun läuft sie wieder. Danke für die Unterstützung!

Super es freut mich dass sie geschafft haben. Oh ich hoffe dass die Media Probleme mit dem Gerät haben werden. Ich wünsche Ihnen einen angenehmen Tag bleiben Sie gesund.