So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 4767
Erfahrung:  Elektroniker & Techniker. Reparatur, Einrichtung, Wartung und Entwicklung. Programmierung und IT-Sicherheit.
43783754
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Hr.Brunner ist jetzt online.

Guten Abend. Ich habe Probleme bei der ersten

Kundenfrage

Guten Abend. Ich habe Probleme bei der ersten Inbetriebnahme...
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: Strom weg genommen
JA: Vielen Dank. Gibt es noch etwas, dass der Heimwerker wissen sollte?
Customer: ?
Gepostet: vor 17 Tagen.
Kategorie: Haushaltsgeräte
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
Sehr geehrter Fragesteller,
Ich bin Elektrotechnikermeister und versuche Ihnen zu helfen.
Welches Problem haben Sie genau?
Mit freundlichem Gruß
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
Welches Gerät?
Hersteller, etc...?
Kunde: hat geantwortet vor 16 Tagen.
Guten Morgen. Es handelt sich um die erstinstallation. Sprich ich habe das Gerät gestern gekauft und wollte es in Betrieb nehmen. Es Handelt sich um eine Krups EA 829
Kunde: hat geantwortet vor 16 Tagen.
Sobald ich das Gerät starte heizt es vor. Dann kommt "Füllung Wasserkreislauf notwendig" - dies bestätige ich mit OK. Dann kommt "Dampfaufsatz anstecken" auch das mache ich und bestätige mit OK. Dann kommt "zeigen Behälter unter der Kappe" auch das mache ich und bestätige ich mit OK. Dann kommt "Füllung Wasserkreislauf" - der Vollautomat arbeitet und es klingt, als wenn er pumpt. Leider tut sich am Wassertank nichts, dass heißt, es sieht nicht so aus, als wenn Wasser entnommen wird. Er springt dann wieder auf "Gerät heizt vor" und kurze Zeit später wieder auf "Füllung Wasserkreislauf notwendig" such das bestätige ich wieder mit OK. Dann kommt wieder Dampfaufsatz aufstecken und zeigen Behälter unter der Kappe - also das, was ich schon einmal gemacht habe. Es kommt wieder Wasserkreislauf füllen aber erneut passiert nichts. Jetzt springt er um und bildet einen Stecker ab. In der Bedienungsanleitung steht, man soll ihn rausziehen und wieder reinstecken. Den Wasserfilter einmal abschrauben. All das habe ich gemacht und probiere es erneut. Dann geht der ganze Spaß wieder von vorne los. Ich bin echt am verzweifeln. Hat das Gerät vielleicht einen Defekt? Oder habe ich vergessen eine Transportsicherung (falls es sowas gibt) herauszunehmen?
Gibt es eine Möglichkeit den Vollautomaten komplett zu resetieren?
LG
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
OK, bei einer Erstbefüllung mit Wasser ist es oft notwendig, das Wasser bis zur Pumpe zu bringen.
Sie kann anscheinend das Wasser nicht ansagen. Gibt es vielleicht irgend eine Öffnung, die noch zusätzlich mit Wasser befüllt werden muss?
Mit freundlichem Gruß
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
Ansaugen
Kunde: hat geantwortet vor 16 Tagen.
Nicht, dass ich wüsste. Ich habe auch alles Schritt für Schritt, wie es in der Bedienungsanleitung steht befolgt... Deswegen wundert es mich....
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
Ich bin erst ca. in 2 Stunden wieder online und melde mich dann wieder.
Mit freundlichem Gruß
Kunde: hat geantwortet vor 16 Tagen.
Bis dahin habe ich sie zurück gebracht. Trotzdem danke.
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
OK, am Sonntag können Sie das Produkt zurückgeben?
Kunde: hat geantwortet vor 16 Tagen.
Nein. Aber morgen.
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
OK, ich gebe Ihre Anfrage zwischenzeitlich an weitere Experten frei.
Vielleicht nimmt sich zwischenzeitlich einer Ihrer Frage an.
Mit freundlichem Gruß
Kunde: hat geantwortet vor 16 Tagen.
Das ist lieb, danke... Schönen sonntag noch
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
Hallo, ich bin es nochmal.
Leider hat sich kein weiterer Experte Ihrer Frage angenommen.

Ich kann mir tatsächlich nur vorstellen das der Wassertank nicht richtig eingesetzt wurde.
Dieser muss anscheinend mit richtig Druck eingesetzt werden, so dass er einrastet.
Vielleicht hat sich dabei auch der Netzstecker verklemmt.
Mit freundlichem Gruß
Kunde: hat geantwortet vor 16 Tagen.
Aber dann würde ja auch irgendwo stehen, dass der Tank einrasten muss... Ich habe ihn jetzt nochmal mit richtig Druck drauf gesetzt. Gleiches Problem. Das war es leider nicht
Kunde: hat geantwortet vor 16 Tagen.
Wenn der Netzstecker im Weg sein würde, würde man sofort sehen, dass der Tank falsch sitzt
Experte:  Elektro Meister hat geantwortet vor 16 Tagen.
OK, schade.
Experte:  Hr.Brunner hat geantwortet vor 16 Tagen.

Sehr geehrte(r) Hilfesuchende(r), ich würde gerne hier übernehmen.

Hatte erst vor paar Tagen genau das gleich Problem, und was war ?

Der Wasserfilter war defekt.

Nehmen Sie also erstmal den Stromstecker für 20 Sek. vom Strom.

Dann entfernen Sie das Filtersystem .

Nun prüfen Sie noch ob sich der Schwimmer am Boden des Wasserbehälters bewegen lässt und setzen den Tank ein.

Jetzt einschalten und testen bitte.

Kunde: hat geantwortet vor 16 Tagen.
Hallo. Habe ich gemacht. Leider ist immer noch das selbe Problem ��
Experte:  Hr.Brunner hat geantwortet vor 16 Tagen.

Hallo.

OK, wenn auch Ohne Filter kein Ansaugen stattfindet, dann ist entweder ein Stecker im Inneren abgegangen, oder die Pumpe defekt / blockiert.

Da hilft nur zurück zum Händler und tauschen lassen :-(

Kunde: hat geantwortet vor 16 Tagen.
Ich finde, es ist auch ein komisches brummen wenn im Display erscheint "Füllung Wasserkreislauf"...
Kunde: hat geantwortet vor 16 Tagen.
Das ärgerliche ist, dass wir die Maschine im Outlet gekauft haben und dieser 120 km entfernt ist...
Experte:  Hr.Brunner hat geantwortet vor 16 Tagen.

Ja das ist schon richtig ärgerlich :-(

Das Brummen ist auch nicht normal, da man die Pumpe an sich fast nicht hört.

Vielleicht können Sie dort morgen anrufen und per DHL tauschen lassen.

Wenn der Händler was auf sich hält, dann macht der das.

Kunde: hat geantwortet vor 16 Tagen.
Mal schauen. War eh 2. Wahl... Aber angeblich nur weil es keinen Karton mehr gab...
Experte:  Hr.Brunner hat geantwortet vor 16 Tagen.

Hm... da könnte es gewesen sein, dass die im Karton heruntergefallen ist.

Und die Pumpe ist ziemlich empfindlich. :-(

Schon ist es passiert. Deshalb auch kein Karton....

Könnte mir gut vorstellen.

Kunde: hat geantwortet vor 16 Tagen.
Ja kann natürlich sein. Aber trotzdem sollte die Ware ja funktionieren. Vor allem, wenn mir im Aden gesagt wird, dass alle Geräte, auch 2.wahl nochmal geprüft wurden, bevor sie in den Laden gekommen sind...
Experte:  Hr.Brunner hat geantwortet vor 16 Tagen.

Ja da stimme ich Ihnen zu, kann es aber nicht ändern.

Bin weder der Händler noch Hersteller :-/

Jetzt wissen Sie woran es liegt und was zu tun sei.

Somit könnte man die Frage ganz oben mit den Sternen schließen , denke ich.

Außer Sie haben noch ne Frage dazu ?