So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Elektromeister.
Elektromeister
Elektromeister, Elektromeister
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 172
Erfahrung:  Unternehmer at Elektrofirma
73877032
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Elektromeister ist jetzt online.

Hallo, haben eine Solewärmepumpe Logatherm wps9, sie heizt

Diese Antwort wurde bewertet:

Hallo, haben eine Solewärmepumpe Logatherm wps9,
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: sie heizt neulich das warmwasser deutlich über das eingestellte soll / Beispiel: soll 47 grad, sie geht hoch bis 49 grad, stelle ich die solltemperatur höher auf zb 49 grad, geht sie kurz vorm erreichen der Temperatur auf Störung: E11.T1 (hohe vorlauftemperatur). Des Weiteren im heizbetrieb bei ca 35,7 grad vorlauftemp. schaltet sie auf warmwasser um, obwohl lt. Anzeige warmwassertemp. über das eingestellte soll liegt
JA: Vielen Dank. Gibt es noch etwas, dass der Heimwerker wissen sollte?
Customer: das mit dem umschalten von heizbetrieb auf warmwasser passiert mehrmals am Tage (für die Nacht ist warmwasser ausgeschaltet, von 20-6 Uhr)

Sehr geehrter Kunde,
mein Name ist Christian und ich bin Elektrotechnikermeister. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.
Wenn Sie eine Solltemperatur vom Warmwasser z.B. auf 47 grad einstellen, kann es sein, dass durch die Nachlaufzeit der Pumpe die Temperatur noch etwas ansteigt, deshalb die kleine Übertemperatur.

Dass der Fehler E11.T1 auftritt darf eigentlich nicht sein, das gleiche, dass sie einfach auf Warmwasser umschaltet, hierzu müsste ein Techniker von Buderus vorbei kommen, der die Regelung überprüft.

 


Für weitere Fragen hierzu stehe ich Ihnen jederzeit ohne Zusatzkosten gerne zur Verfügung.
Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen.
Beste Grüße

Christian

Kunde: hat geantwortet vor 18 Tagen.
Hallo, vlt war meine zu ungenau: Warmwasserbereitung soll 47grad/ abschalten 49 grad/ nachlaufzeit bis 51 grad/

ok verstehe. es gibt hier noch eine Einstellungen - Übertemperatur bei Speicherladung, evlt. sind hier 2 K eingetragen. Wenn nicht, tippe ich hier auch mit den anderen Fehlern auf die Regelungsplatine hin.

Elektromeister und weitere Experten für Haushaltsgeräte sind bereit, Ihnen zu helfen.