So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Andy W..
Andy W.
Andy W., Fachmann für Betriebsunterhalt (Hauswart)
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 61
Erfahrung:  Abgeschlossene Lehre
106441456
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Andy W. ist jetzt online.

Auf einem neu eingebauten autarken Kochfeld Ignis AKL 700 NE

Kundenfrage

auf einem neu eingebauten autarken Kochfeld Ignis AKL 700 NE leuchtet nach erstmaligem Anschluss an das Stromnetz ein rotes Lämpchen über der Kindersicherung. Lt. Anleitung soll sich das Gerät entsperren lassen, nachdem diese Kindersicherung/ Kochmuldensperre (Sensortaste)ein paar Sekunden gedrückt wurde. Das funktioniert nicht. Auch nicht nach Trennung vom Stromnetz und Wiederanschließen, nach noch längerem Drücken, kurzem Berühren und auch nicht nach festerem Druck. Drückt man die Ein/Aus - Funktion ca. 5 Sekunden piept es und nach Loslassen ist alles wie vorher. Hält man die Ein/Aus Taste länger gedrückt wird abwechselnd 4 mal E, 0 und 2 angezeigt - bis man wieder loslässt. Die + und - Tasten piepsen nach Berührung auch, aber es wird nichts angezeigt. Die einzelnen Kochbereiche lassen sich natürlich nicht bedienen, da das Kochfeld gesperrt ist. Der separate Backofen, der an der selben Anschlussdose hängt, funktioniert.

Sicher gibt es einen "Kniff", denn die Strom-Anschlüsse (5x2,5qmm) sollten alle krrekt sein.

Gepostet: vor 2 Jahren.
Kategorie: Haushaltsgeräte
Experte:  Andy W. hat geantwortet vor 2 Jahren.

Guten Tag und willkommen!

Betreffend der Versorgung siehe Screenshot. Erstmal muss das stimmen.

Kunde: hat geantwortet vor 2 Jahren.
Bis auf den besseren Querschnitt stimmt doch alles, oder? Für 5 Drähte gab es 5 Anschlüsse, so , wie auf dem Gerät selbst noch einmal abgebildet war: Die Phasen je ein Anschluss und der Neutralleiter und Erdung an den dafür vorgesehenen. Die Brücken wurden entfernt.
Experte:  Andy W. hat geantwortet vor 2 Jahren.

Nun nach ihrer Nennung des Anschlusses, wird wahrscheinlich dieser das Problem sein, warum das Kochfeld nicht entsperrt. Man sollte hier mal den Kundendienst vom Hersteller fragen. ich denke es liegt schon daran. Wenn nicht, so haben Sie einfach ein Montagsgerät bekommen. Klären Sie das doch schnell beim Kundendienst und melden Sie sich nachher wieder.

Kunde: hat geantwortet vor 2 Jahren.
Whirlpool, der Kundendienst von Ignis, möchte ich nicht kontaktieren (zu viel Werbebeabsicht erkennbar), habe deshalb an Bauknecht eine E-Mail geschickt.
Davon einmal abgesehen: In einem ähnlichen Fall hier bei justanswer gab es eine Lösung (allerdings für ein Kombigerät eines anderen Produzenten) über eine Tastenkombination. Vielleicht haben Sie - oder Ihr Kollege - noch einen "Geheimtipp", wie sich auch mein Gerät einschalten lässt....
Kunde: hat geantwortet vor 2 Jahren.
Habe übers WE ein Video gefunden, auf dem genau mein Problem gazeigt wurde. Der Fehlercode E 02, der durch drücken der Ein/Aus-Taste angezeigt wird, sollte beseitugt sein, nachdem das Gerät eine Stunde vom Netz genommen wurde. Im Video hats geklappt, bei mir nicht. Vielleicht doch eine Tastenkombination ? (+ und - Taste gleichzeitig drücken funktionierte bei mir auch nicht).
Experte:  Andy W. hat geantwortet vor 2 Jahren.

Ich denke, dass dieses Kochfeld einfach wegen nicht konformen Anschluss gesperrt ist. Ihr Anschluss weicht nämlich von den Standards ab. Wenn es das nicht ist, dann hat ihr Herd einfach sonst eine Macke.

Experte:  Andy W. hat geantwortet vor 2 Jahren.

Was ist bei Ihnen nun herausgekommen?

Kunde: hat geantwortet vor 2 Jahren.
Ich habe nächste Woche einen Termin mit dem Kundendienst
Kunde: hat geantwortet vor 2 Jahren.
Der Kundendienst hat den Fehler beheben können. Es war nicht der Anschluss, sondern ein Problem mit der Platine unter dem Touchpanel.
Experte:  Andy W. hat geantwortet vor 2 Jahren.

Ich bin etwas spät dran. Tut mir leid.

Sie können nun die Anfrage positiv Bewerten, oder sonst ihr Anliegen vortragen. Lassen Sie es mich wissen.