So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 14645
Erfahrung:  Fachrichtung Gerätetechnik
31581453
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Tronic ist jetzt online.

Ich habe seit Gestern folgenden Fehler bei meiner Waschmaschine

Kundenfrage

Ich habe seit Gestern folgenden Fehler bei meiner Waschmaschine (Miele Novotronic Senator 1677) : Nach dem Starten eines Programmes läuft erst kurz Wasser ein, dann geht die Pumpe an, die Maschine piept und "spülen" blinkt. Trommel ist freigängig, Motor nicht blockiert. Was sagt der Fehler aus?
Gepostet: vor 7 Jahren.
Kategorie: Haushaltsgeräte
Experte:  Tronic hat geantwortet vor 7 Jahren.
Hallo,

vielen Dank, XXXXX XXXXX Justanswer benutzen.

Kippen Sie das Gerät mal um 40° nach vorne. Evtl. befindet sich Wasser in der Bodenwanne der Maschine dass das Sicherungssystem auslöst. Das Wasser läuft dann aus und die Maschine würde wieder laufen (also Lappen unterlegen). Ansonsten melden Sie sich bitte nochmal.
Kunde: hat geantwortet vor 7 Jahren.
Danke XXXXX XXXXX kann ich erst heute Nachmittag probieren, da ich noch auf der Arbeit bin.
Experte:  Tronic hat geantwortet vor 7 Jahren.
Ich habe gerade gesehen, dass ich mich in der Eile verlesen hatte. Sie schrieben ja es läuft kurz Wasser ein. Ich laß versehentlich es läuft kein Wasser ein. Tut mir Leid, in diesem Fall können Sie sich das Kippen auch schon sparen. Bei Wasser in der Bodenwanne kann nämlich gar kein Wasserzulauf mehr erfolgen.

In diesem Fall gibt es jetzt folgende Möglichkeiten:

  • Die Motorkohlen des Motors sind abgenützt und müssen erneuert werden
  • Der Motor-TRIAC auf der Leistungselektronik ist defekt
  • Der Tachogenerator ist defekt
  • Verkabelung zum Motor ist unterbrochen

Sind Sie technisch versiehrt genug um diese Fehler selbst zu prüfen, ggf. auch mit Unterstützung? Diese Maßnahmen dürfen sonst nur durch eine Elektrofachkraft durchgeführt werden.

Wenn das Gerät älter als 8 Jahre ist, dann sind die verschlissenen Motorkohlen die wahrscheinlichste Fehlerursache. In diesem Fall dürfte sich der Motor auch in keinem Programm mehr drehen. Also einfach mal auf Schleudern stellen und nachprüfen ob dem so ist. Dann melden Sie sich bitte nochmal

Verändert von Tronic am 05.01.2011 um 09:28 Uhr EST
Kunde: hat geantwortet vor 7 Jahren.
Hallo zurück.
Das kann ich auch so beantworten: Ich hatte gestern versucht, die nasse Wäsche zu schleudern (war fast fertig), aber das ging auch nicht mehr. Die Trommel dreht kurz an und bleibt dann stehen. Das Gerät ist schon ca. 8 Jahre alt - das kommt hin. Technisch versiert - denke ich - bin ich schon. Bin zwar keine Elektrofachkraft, aber verstehe schon eine Menge von dem Zeugs. Wie ich einen TRIAC/Tachogenerator prüfen soll, weiss ich nicht, aber nach Kohlen am Läufer kann ich schon nachsehen. Woher weiss die Maschine, wann die verschlissen sind? Ich glaube nicht, daß die bis zur Feder abgeschliffen sind.... Habe ein normales Voltmeter (bis 1000V und 10A)zur Verfügung. Besitze auch ein Oszilloskop, kenne mich damit aber nur etwas aus, traue mir aber zu, z.B. einen Phasenanschnitt zu messen, bzw. zu erkennen. Kann ich damit irgend etwas anfangen? Ich denke aber, daß die Kohlen fast das Wahrscheinlichste sind.

Gruss
Frank Diekmann
Experte:  Tronic hat geantwortet vor 7 Jahren.
Dann stecken Sie die Maschine ab und bauen Sie mal den Motor aus um die Kohlen zu prüfen. Die Erkennung erfolgt über den Tachogenerator. Daher kann alternativ eben auch dieser Defekt sein.

Eventuell hilft Ihnen das weiter: http://www.teamhack.de/download/Trommel_dreht_nicht_Motorkohlen_abgenutzt.pdf
Kunde: hat geantwortet vor 7 Jahren.
OK, dann guck ich die mir heute Nachmittag mal an und melde mich dann wieder. Danke XXXXX XXXXX erst einmal.

Gruss
Frank Diekmann
Experte:  Tronic hat geantwortet vor 7 Jahren.
Gern geschehen. Ich höre dann später wieder von Ihnen.
Kunde: hat geantwortet vor 7 Jahren.
So, da bin ich wieder.
Die Kohlen scheinen OK zu sein. Komplett ausgefahren messen sie bis zum Messinggehäuse gut 1,5 cm. Sie lassen sich von der Läuferposition aus ca. 1,2 cm eindrücken. Würde also behaupten, sie haben noch ca. 50% der ursprünglichen Größe. ...so Laienhaft geschätzt halt...

Experte:  Tronic hat geantwortet vor 7 Jahren.
Dann müßte als nächstes der Triac auf Leistungssteuerung überprüft werden. Dazu muss aber die Platine ausgebaut, der Triac ausgelöstet und mit einem entsprechenden Messgerät überprüft werden. Das werden wir jetzt bei einem Laien so langsam an die Grenzen des machbaren stoßen fürchte ich, da hier natürlich gewissen Grundkenntnisse in der Elektrik vonnöten sind.
Kunde: hat geantwortet vor 7 Jahren.
OK, was ist da grundsätzlich zu tun?
Lötkolben hab ich auch. Vielleicht einfach kurz erläutern und ich schaue, ob ich damit was anfangen kann.....
Experte:  Tronic hat geantwortet vor 7 Jahren.
Die Drähte des Motors gehen zu einer Platine, das ist die Leistungssteuerung. Darauf sollte auf einem Kühlblech ein TRIAC geschraubt sein. Es gibt allerdings auch Steuerungen mit einer Relaisschaltung. Allerdings sind diese eher die Ausnahme. Der Triac muß vom Kühlblech entfernt und ausgelötet werden und dann mit einem Multimeter durchgemessen werden.
Kunde: hat geantwortet vor 7 Jahren.
OK, also auf der Platine ist ein (zum U gebogenes Alublech, schwarz), welches auf einer Seite mit jeweils einer Klammer drei verschiedene Bauteile geklemmt hat. (Blech hat ca. 11-12 mal 11-12 cm ohne Abwinklung)
Eins davon ist relativ groß, (ca. 2,2 x 1,8 cm) Hat links ein Minus, rechts ein Plus und in der Mitte das Wechselstromzeichen. Klingt irgenwie nach Gleichrichter oder Phasenanschnittsteuerung. Drauf steht 0180A und GBU8KM und hat rechts oben in der Ecke eine schräge Markierung....Dann gibts noch zwei andere kleinere Bauteile mit zwei und drei Anschlüssen.

Experte:  Tronic hat geantwortet vor 7 Jahren.
Ein Triac hat drei Anschlüsse und sieht etwa so aus:

graphic
Kunde: hat geantwortet vor 7 Jahren.
Habe folgendes Foto:

http://www.frank-diekmann.de/ftp/platine.JPG

Dann ist es wohl der Rechte. Gehe davon aus, daß es auch die richtige Platine ist, denn eine Andere mit Kühlkörper konnte ich nicht finden.

Experte:  Tronic hat geantwortet vor 7 Jahren.
Oh, kein TRIAC Undecided aber schon richtig. Auf dem Bild sind links ein Gleichrichter, daneben eine Freilaufdiode und rechts ein IGBT zu sehen, also ein Bipolartransistor. Auch eine Möglichkeit.

Aber bevor Sie sich an auslöten machen, haben Sie den Tachogenerator schon angeschaut? Er sitzt an der Motorwelle und sieht etwa so aus:

graphic

Der Rundmagnet muss sich im Tachogenerator frei drehen können und dabei eine Spannung am Ausgang erzeugen. Nicht viel, etwa bis zu 5 Volt.
Kunde: hat geantwortet vor 7 Jahren.
Ei ei, Hallo zurück.

Also jetzt mache ich Nägel mit Köpfen.
Habe drei Fotos:

www.frank-diekmann.de/ftp/foto1-3.zip

Foto 1 ist der Motor mit abgezogenen Kohlen. Diese sind auf der Innenseite auf Foto 2 zu sehen, wo auch der (ich vermute er ist es) Tachogenerator sitzt. Der Magnet dazu - denke ich - sitzt auf Foto 1 auf der Welle ganz links.
Das Kunststoffteil von außen ist auf Foto 3 zu sehen, wo ich vermute dass die Spannung an den zwei senkrecht verlaufenden Kontakten (Zylinder im oberen Drittel) zu messen ist. Nur: Wie messe ich die, wenn der Motor sich nicht dreht??

Experte:  Tronic hat geantwortet vor 7 Jahren.
Hm, das hat Miele aber unpraktisch gebaut. Aber die Teile schauen soweit alle in Ordnung aus, soweit ich das auf dem Foto erkennen kann. Normalerweise erkennt man einen defekten Tacho schon optisch, wenn beispielsweise die Magnete nicht mehr auf der Welle befestigt sind oder das Läufergehäuse beschädigt ist. Das scheint hier nicht der Fall zu sein.

Prüfen Sie mal die Verdrahtung zwischen Motorstecker und Gehäuse der Maschine auf Unterbrechungen, auch den Motorstecker selber auf Schmorstellen prüfen.
Die einzelnen Drähte/Litzen des Motorkabelbaums beim Durchmessen auch bewegen.
Kunde: hat geantwortet vor 7 Jahren.
OK das mache ich dann morgen Abend. Muss für heute Schluss machen.
Danke XXXXX XXXXX
Frage: Ist so eine "lange" Konversation normal, oder werden die Probs eher früher gelöst/lokalisiert?
Experte:  Tronic hat geantwortet vor 7 Jahren.
Also ganz ehrlich, Sie sind jetzt schon eine Ausnahme. In der Zeit wo ich Ihre Frage beantworte habe ich parallel etwa 15 andere Fragen zu Ende geführt. Smile Daher dauert es manchmal auch etwas bis ich mich melden kann.

Es gibt natürlich auch aufwendige Fragen, aber da zeichnet sich das dann meist schon bei der Fragestellung ab, weil diese einfach komplex ist. Das sind dann aber auch keine 15 EUR Fragen mehr, sonst kämen wir ja nie auf unsere Kosten und die Fragen würden von vornherein wohl auch von keinem Experten aufgegriffen werden. Eine Frage wie diese, läßt sich in 95% der Fälle meist sehr schnell auf die Motorkohlen oder den Tacho eingrenzen. Aber Ausnahmen bestätigen halt die Regel.
Kunde: hat geantwortet vor 7 Jahren.
Sorry, ich bekomme das diese Woche zeitlich nicht mehr hin. Muss es auf nächste Woche verschieben.

Gruss
Frank Diekmann
Experte:  Tronic hat geantwortet vor 7 Jahren.
In Ordnung.
Experte:  Tronic hat geantwortet vor 7 Jahren.
Ich poste hier nur kurz damit Ihre Frage nicht zwangsgeschlossen wird.
Kunde: hat geantwortet vor 7 Jahren.
Hallo!
Bin zurück.
Habe jetzt alle Strippen durchgemessen, abgezogen und sicherheitshalber mit Kontaktspray behandelt.
Danach alles wieder zusammengesteckt und einen Test gemacht.
Gleiches Symptom wie vorher, jedoch jetzt mit leerer Trommel. Sie dreht 5 bis 7 Umdrehungen kurz an und dann Piept's wieder.
Keine Schmorstellen oder sonstige Unauffälligkeiten.

Ich habe fast das Gefühl, wir kommen so nicht weiter.... :-(((((
Experte:  Tronic hat geantwortet vor 7 Jahren.
Ich denke auch, dass es in diesem Fall einfacher ist wenn Sie den Kundendienst bestellen. Möglicherweise liegt ja auch ein Defekt in der Steuerelektronik vor. Sie können sich Ihre Anzahlung hier wieder erstatten lassen:

http://www.justanswer.de/refund/refund.aspx

Dennoch danke, XXXXX XXXXX Justanswer genutzt haben. Ich hoffe dass wir Ihnen bei einem anderen Problem besser helfen können.
Kunde: hat geantwortet vor 7 Jahren.
Danke, XXXXX XXXXX echt fair.
In dem Fall werde ich beim nächsten "GAU" wieder vorbeischauen, denn grundsätzlich ist der Ansatz/das Portal - wirklich gut.

Danke nochmal

Gruss
Frank Diekmann