So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Ford
Zufriedene Kunden: 5158
Erfahrung:  seit mehr als 20 Jahren Mechaniker für verschiedene Fabrikate. Erfahrungen mit Motorrad, Wohnwagen, Wohnmobil und LKW
26559809
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MechanikerTom ist jetzt online.

Hallo, bei meinem Ford Kuga (MK2) 2.0 TDCI ist die Batterie

Diese Antwort wurde bewertet:

Hallo, bei meinem Ford Kuga (MK2) 2.0 TDCI ist die Batterie getauscht worden. Jetzt funktionieren Zuheizer und Standheizung nicht mehr. Im System ist alles angehakt. Vor dem Batteriewechsel war alles in Ordnung. Was kann das für eine Ursache haben? Gruß Matthias
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Uhr und Datum wieder eingestellt, Zuheizer angehakt und Standheizung programiert. Funktionierte aber gestern und heute morgen nicht.
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): Nein, sonst keine.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Hier gibt es zwei Möglichkeiten, die passiert sein können. Durch zu niedrige Batteriespannung (eventuell ist vorher 75 A drin gewesen und jetzt 90 A) passt die Konfiguration nicht oder der Batteriesensor ist defekt.

Ich würde jetzt schauen, ob eine gleich starke Ampere Batterie verbaut wurde und ob diese auch im System hinterlegt ist oder ob der Batteriesensor hier vorab schon falsche Werte (niedrige Batteriespannung) gesetzt hatte und die Batterie eigentlich gar nicht defekt war. Dann muss der Sensor getauscht werden.

Wichtig ist jetzt, dass Sie direkt ein upDate erhalten, wenn Ampere Batteriespannung stimmt, denn nur so kann die Codierung beider wieder erfolgen.

Es tut mir Leid, Ihnen hier nichts besseres mitteilen zu können.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Ford sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 11 Monaten.
Hallo Tom, ich werde es später überprüfen. Auto und Batterie sind von 2014. Also Batterie war bestimmt runter. Ich weis nur nicht was für eine Batterie drin war uns was jetzt drin ist. Aber schon mal vielen Dank für die Antwort. Gruß Matthias
Super und sollten noch Fragen sein, stehe ich hier gern zur Verfügung.
GrußCustomer