So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Ford
Zufriedene Kunden: 3708
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MechanikerTom ist jetzt online.

Betrifft folgendes Fahrzeug: FIN: WF0GXXGBBGBJ69859, Mondeo,

Diese Antwort wurde bewertet:

Betrifft folgendes Fahrzeug:
FIN: WF0GXXGBBGBJ69859, Mondeo, EZ 09/2011, !,6l 85kw DieselZustand vorher: nach Kaltstart etwas unrunder Leerlauf, sonst aber normaler Motorlauf. Dann Reparatur Airbag und laden der Batterie. Vor abklemmen des Ladegerätes auf dessen Display 15,4V . Danach Startversuch mit jetzigen Fehlerbild:
1. Motor springt sofort an. 2. Läuft auf allen Zylindern, nimmt kein Gas an und geht anfangs nach wenigen sek. aus. 3. Nach mehreren Start und Gasgebeversuchen läuft er im Leerlauf, beim Gasgeben nagelt er, nimmt kein Gas an und läuft dann auch manchmal im Leerlauf nicht rund. Wenn er warm ist, kann man fahren, aber harter, zeitweise nagelnder Motorlauf. Nach einer Warmlaufzeit von ca. 30 min. und einer Probefahrt von ca. 5km war trotzdem kein Fehlereintrag vorhanden.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Da kein Fehler hinterlegt ist, würde ich als erstes Luftmassenmesser und Schläuche kontrollieren. Eventuell reinigen und vielleicht auch ein Additiv mit beimischen.

Auch ein defekter Luftmassenmesser kann bewirken, dass das Auto kein Gas annimmt und ruckelt.

Weiter würde ich nach den Unterdruckschläuchen schauen, denn die sind oftmals ebenfalls Schuld an zu viel zu wenig Lufteinlass.

Zu guter Letzt, und ich denke hier liegt Ihr tatsächliches Problem, prüfen Sie bitte Ihre Injektoren. Ein nageln im warmen Zustand ist fast immer ein Indiz für defekte oder verschlissene Injektoren und ein nicht korrekt arbeitendes AGR Ventil.

Auf Ihre Fehlerauslese würde ich mich nicht ganz so verlassen, denn ein Bauteil, was nur halb funktioniert wird im Speicher nicht angezeigt, sondern nur, wenn es keine Kommunikation mehr hat oder komplett hinüber ist. Eventuell hier noch mal eine Ford angebundene Werkstatt im System auslesen lassen.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Hallo, der Fehler trat direkt nach dem die Batterie entladen und wieder aufgeladen wurde, auf. Können die Injektoren ich Kalibrierung verloren haben?

Sehr geehrter Ratsuchender,

die Kalibrierung hat einen 16 stelligen Code und eigentlich verliert der sich nicht so schnell, aber haben diese eine Spannungsspitze beim Anklemmen der Batterie bekommen ist dieser ganz sicher weg. (aus diesem Grund wechsle ich nur mit Stützbatterie)

Der Kalibrierungscode ist ein Code, der auf der ECU für eine genaue Kommunikation und Injektionssteuerung programmiert ist. Die neue Kalibrierung geht also jetzt LEIDER nur über ein Diagnosegerät.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>

Sehr geehrter Ratsuchender,

ich habe mir die Zeit genommen, Ihnen bei Ihrem Problem weiter zu helfen. Ich würde mich freuen - sofern keine Nachfragen mehr sind - das meine Antwort ein kleines Dankeschön/Bewertung findet, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer
Kunde: hat geantwortet vor 15 Tagen.
Bin leider noch nicht weiter gekommen. Die ESD habe ich noch nicht prüfen lassen, da der Fehler aber von heute auf morgen auftrat, bin ich da etwas skeptisch. Das AGR arbeitet beim Selbsstest, sowohl der Unterdruckbereich als auch der elektrische Steller. Beim Motorlauf stimmen die SOLL- und Istwerte überein.Der Raildruck im Leerlauf liegtbei ca. 250bar, beim Gasgeben (wo er nagelt und wellenartig Gas annimmt, steigt der Druck auf(###) ###-####bar. Die Luftmenge liegt bei 95-110g/sec., da habe ich leider keinen Sollwert. Auch wenn der Motor im LL etwas unrund läuft liegt der Injektormengenabgleich zwischen 0,89 und 1,11, nach Anzeige im KTS540 wohl bis 2 normal.Noch Ideen? Hatte Anrufanfrage gestellt, damit Sie mal hören können, wie er auf Gasgeben reagiert.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Ja, eine Idee bleibt noch. Machen Sie mal ein Spritzbild der Injektoren, denn wichtig ist nicht, wie hoch oder wie tief die bar sind, sondern dass alle Injektoren fast gleich laufen. Bei Ihnen sind hier bereits 0,2 Unterschied, was ich persönlich sehr viel finde.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Ford sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 14 Tagen.
Bitte morgen zwischen 9:30 und 12:00 Uhr anrufen, bin jetzt nicht mehr am Fahrzeug. Danke.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Das Telefonat wird automatisch von JustAnswer angeboten und wurde weder von mir noch einem anderen Experten angenommen.

Das Guthaben hierzu liegt auf Ihrem Benutzerkonto und wird auch nicht verbraucht.

Bitte stellen Sie Ihre Nachfragen hier im Chat.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 13 Tagen.
Guten Morgen. Das ist schade.Aber ichhabe doch eine Nachricht bekommen: "Kfz-Mechaniker hat Ihre Telefonanruf-Anfrage bestätigt und wird sich in ein paar Minuten bei Ihnen melden". Weil ich Ihnen gerne das Verhalten am Telefon vorführen würde. Wäre es doch kurzfristig möglich?

Sehr geehrter Ratsuchender,

ich stehe leider nicht per Telefon zur Verfügung, da ich nicht im Office bin.

Gern können Sie aber hier kurz Ihre Fragen dazu formulieren.

Gruß

Customer/p>
Kunde: hat geantwortet vor 13 Tagen.
Ok. Wir haben gestern vorsichtig Starthilfespray in den Ansaugtrakt gegeben, da hat sich der Motorlauf sofort stabilisiert. Das könnte die These der defekten ESD stützen? Aber wieso so plötzlich? Wie viele fehlerhafte Düsen würden die Symptome auslösen?

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Einspritzdüsen verschleißen oft durch Verkokungen oder verstopfen durch Verunreinigungen.

Delphi empfiehlt nachdrücklich, dass Einspritzdüsen als kompletter Satz alle 50 000 km ausgetauscht werden. Nach mehr als 110 000 Fahrkilometern sollte die gesamte Düsenhalterkombination ausgetauscht werden. geringere Schadstoffemissionen, um den stetig verschärften europäischen Abgasbestimmungen zu entsprechen. (mal einen Auszug aus dem Werkstatthandbuch)

Es kann nur eine sein, es können aber auch 2 und mehr sein. Das würden Sie am Spritzbild erkennen. Zumindest bei mir wird vorab immer ein Spritzbild hierzu erstellt, um die defekte Düse genau lokalisieren zu können.

Gruß

Customer/p>
Kunde: hat geantwortet vor 13 Tagen.
Zum Glück fahre ich keiinen Diesel mehr :-) Das Spritzbild kann man aber doch nur auf einen Düsenprüfstand erstellen? Ich habe nur eine Rücklaufmengenprüfung gemacht, da waren alle gleich.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Und genau hier liegt oft auch die Fehlannahme vieler Werkstätten.

Die Rücklaufmenge hat nicht unbedingt was mit der Einspritzmenge zu tun. Diese Verhältnismäßigkeit stimmt also nicht.

Ich würde das Spritzbild tatsächlich machen lassen.

Gruß

Customer/p>