So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Ford
Zufriedene Kunden: 2416
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MechanikerTom ist jetzt online.

Hallo Herr! Mein Mondeo MK4 Limusine (BJ 12.2013) hat vor

Diese Antwort wurde bewertet:

Hallo Herr Wilson!
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: Mein Mondeo MK4 Limusine (BJ 12.2013) hat vor drei Wochen nach einer Tiefgaragenausfahrt keine sinnvolle Navigation mehr gehabt. Habe dann SD-Karte entfernt und neu eingesteckt, Navi kalibriert, neu positioniert. Die Effekte waren nur kurzzeizig gut. Sateliten ausgelesen (Habe ich vorher nie gemacht.) 0-3 max. Jetzt habe ich die Karte auf Werkseinstellung zurückgesetzt. Was auch immer da passiert-jetzt geht das Navi wieder einwandfrei. Nur die Sateliten sind immer noch 0-3 max.. Ich habe ein unzuverlässiges Gefühl dabei. Ab 3 aufwärtrs sollten es wohl schon sein. Mein Auto hat KEINE klassische Dachantenne. Ist wohl in der Scheibe integiert. Ich würde auch eine einfache Nachrüstvariente bevorzugen. Nur weiß ich nicht wo der GPS Empfänger ist.
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: Das Entscheidene ist die nicht vorhandene Dachantenne, dere Fuß wohl gerne mal verrottet.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Der GPS Empfänger sitzt bei Ihnen im Antennenfuss oder in der Antenne selbst (je nachdem, wie Sie es nennen möchten)

Dazu muss die Innenleuchte raus und sodann sollte die Antenne/Sensor/GPS bereits zu sehen sein.

Allerdings sollten Sie hier darauf achten, dass die Kabel zum Navi alle intakt sind und auch die Antenne (auch ohne Mast) korrekt sauber ist.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Sehr geehrter Ratsuchender,

ich habe mir die Zeit genommen, Ihnen bei Ihrem Problem weiter zu helfen. Ich würde mich freuen - sofern keine Nachfragen mehr sind - das meine Antwort eine Bewertung findet, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 14 Tagen.
Ich habe keine Dachantenne und keinen Mast. Antenne ist wohl in der Frontscheibe. Wie würden Sie vorhehen. Dann bewerte ich Sie sofort!

Sehr geehrter Ratsuchender,

ich weiß, das hatten Sie geschrieben.

Allerdings ist der GPS dennoch da oben eingebaut, aber ich habe es Antenne genannt. Allerdings habe ich nochmals nachgeschaut bei Ihrem Baujahr und dort die GPS gefunden in den hinteren Seitenscheiben. Also nicht vorne sondern hinten.

Weiter habe ich in Erfahrung bringen können, dass es weniger an der Antenne als an der Bordbatterie liegen kann.

Hier wurde mir wärmstens empfohlen doch diese mal abzuklemmen und dann wieder an zu klemmen, natürlich voll geladen.

Hintergrund dieser Sache - Reset - neu Einstellung und dann sollten wieder zwischen 7-11 Satelliten angezeigt werden.

0-3 hat also auch was mit der Batteriespannung zu tun.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für Ford sind bereit, Ihnen zu helfen.