So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Ford
Zufriedene Kunden: 1576
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MechanikerTom ist jetzt online.

Ford Mondeo 125 ps BJ 2002 nach Batteriewechsel läuft die

Kundenfrage

Ford Mondeo 125 ps BJ 2002 nach Batteriewechsel läuft die

Pumpe vom ABS ständig, auch bei ausgeschalteter Zündung.

Ford Mondeo 2002 125 Ps. Nach Batteriewechsel läuft die Pumpe vom ABS ständig auch bei ausgeschalteter Zündung.

Gepostet: vor 24 Tagen.
Kategorie: Ford
Experte:  MechanikerTom hat geantwortet vor 24 Tagen.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Bitte schalten Sie mal Zündung an, leuchtet die Bremsleuchte?

Meine Frage zielt hierauf ab, dass der Bremslichtschalter defekt ist und somit den Selbsttest der Pumpe somit verhindert.

Ansonsten ist hier die Frage, hören Sie ein brummen oder eher fiepen? Hier zielt die Frage auf Bremskraftverstärker ab.

Würde mich kurz über eine Nachricht Ihrerseits freuen.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 23 Tagen.
Hallo Tom Bremslicht und Flüssigkeit io,batterie nochmals abgeklemmt ohne Erfolg,Fahre ohne große ABS sicherung kleine ausbauen hat nichts gebracht.Es leuchtet jetzt auch die Handbremse.Geräuch kein fiepen
lautes motorgeräuch.Zuleitungen BkV wrebrieren stark.KfZ bremst udU gut. Hoffe konnte helfen lutz
Ford mondeo 125..2002
Experte:  MechanikerTom hat geantwortet vor 23 Tagen.

Sehr geehrter Ratsuchender,

hier scheint dann doch der ABS Motor ein Problem zu haben, wenn Sie sagen "lautes Motorengeräusch".

 

Aber mal eins nach dem anderen.

Handbremse leuchtet nun, weil ABS ab, dadurch wird der Bremsdruck nun zu niedrig, auch wenn Sie schreiben, er bremst gut.

 

Das die Pumpe nun nach Zündung weiter läuft kann (da alles andere ja ausgeschlossen) nun auch am Druckspeicher/Druckbehälter liegen, der hier viel zu viel Druck aufbaut oder ein Ventil im ABS Block.

 

BKV vibriert? oder meinen Sie die Brems/das Pedal?

Meine Idee wäre hier mal auf einen Bremsenprüfstand zu fahren, denn es scheint ein Problem mit Ihren Bremsen zu geben.

 

Meine erste Vermutung ist hier zu wenig Bremsflüssigkeit, meine zweite abgefahrene Scheiben oder Beläge, meine dritte Bremskraftverstärker, was alles ebenfalls zum ABS System gehört und hier der Folgefehler sein könnte.

 

Für weitere Fragen stehe ich Ihnen jederzeit gern zur Verfügung.

 

Gruß

MechanikerTom