So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Ford
Zufriedene Kunden: 920
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Ford hier ein
MechanikerTom ist jetzt online.

Habe Ford Transit TDCI 2,4l als Wohnmobil. Letzten Montag

Diese Antwort wurde bewertet:

Habe Ford Transit TDCI 2,4l als Wohnmobil. Letzten Montag hat sich der Motor während der Fahrt abgeschalten. Seither kein Start mehr möglich. Die Ford Werkstatt kann keine Fehler feststellen, außer dass die Pumpe keine Druck aufbaut. Leider kommt auch kein Kraftstoff bei der Pumpe an. Ich habe versucht das Magnetventil an der Einspritzpumpe abzubauen und zu prüfen. Man kommt leider nur extrem schlecht dran und somit bislang erfolglos. Seit einiger zeit bekomme ich die Meldung "Jetzt Motoröl wechseln". Kann es sein, dass die Programmierung den Motor irgendwann automatisch abschaltet, wenn kein Ölwechsel gemacht wurde? Danke für irgendeine positive Antwort.
JA: Ich verstehe. Was haben Sie bisher zur Problemlösung versucht?
Customer: Ich habe versucht Diesel bis zum Einpritzverteiler anzusaugen. Da kommt nur ein Rest Kraftstoff an. Deshalb vermute ich dass das Magnetventil geschlossen ist. Wenn die Zündung an ist, wird das Magnetventil nicht warm. Messen konnte ich nicht, da ich den Stecker nicht abbekomme.
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: Die Meldung Motor System Fehler stand vor kurzem auch an, ist aber weg seit in der werkstatt ausgelesen und zurückgesetzt wurde.
Kunde: hat geantwortet vor 15 Tagen.
Hier noch der Fahrzeugschein.

Sehr geehrter Ratsuchender,

vielen Dank, ***** ***** sich mit Ihrer Anfrage an JustAnswer gewandt haben, ich möchte versuchen Ihnen zu helfen.

Mein Name ist Tom und ich bin seit über 20zig Jahren Mechaniker.

Springt er denn an, wenn Sie ihn mit StartPilot starten? oder ist dann auch nichts?

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Ja, dann springt er an
Kunde: hat geantwortet vor 15 Tagen.
In der Werkstatt, nachdem die Leitungen entlüftet wurden, konnte ich hören, dass die Leitung wieder leergesogen wird, da es ein schlürfendes Geräusch gab beim abziehen der Dieselleitung. Das Absauggerät war vor der Pumpe angeschlossen.
Kunde: hat geantwortet vor 15 Tagen.
Hallo Tom, sind sie noch online?

Ich bin noch online, Moment bitte.

Sehr geehrter Ratsuchender,

vielen Dank für die Geduld abzuwarten.

Wenn die Werkstatt die Leitungen durchgepustet hat, wurde da auch der Filter in Augenschein genommen? Wann wurde der letzte neu gemacht?

Wenn es ein Relais wäre, würde die Pumpe manuell auch nicht laufen, diese wird nämlich mechanisch angetrieben.

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Ok, danke. Ich meine das Druckregelventil in der Pumpe
Kunde: hat geantwortet vor 15 Tagen.
Der Filter wurde angeschaut. Es war auch wasser drin, welches abgelassen wurde. Die Filteranzeige ist gefüllt.

Sehr geehrter Ratsuchender,

vielen Dank.

Das Druckregelventil ist ein eher seltener "Kandidat", denn dann würde ebenfalls ein Fehler im Speicher gesetzt sein so ähnlich wie Raildruck zu niedrig oder ähnlich. Haben Sie ja nicht.

Wasser war drin, aber Späne nicht?

Späne würden noch den Hinweis darauf geben, dass die Pumpe selbst Ihren Geist aufgeben wird in naher Zukunft.

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Ist es normal, dass nach dem Ansaugen des Kraftstoffes dieser wieder zurückgesaugt wird in Richtung Filter?
Ich habe mit einer Handpumpe heute versucht Diesel an der Druckleitung am Verteiler anzusaugen. Das hat nicht funktioniert. Demnach ist irgendwo eine Verschluss.
Kunde: hat geantwortet vor 15 Tagen.
Nein keine Späne

Super, wenn keine Späne sind.

da haben Sie Recht, normalerweise müsste es hier freigängig sein. Ich unterhalte mich mal kurz mit einem Kollegen, melde mich direkt zurück

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Danke!

So, da bin ich wieder...

ich bin ja selbst ebenfalls WoMo Fahrer und habe jetzt auch mal nachgefragt bei einem Kollegen.

Ihr Wohnmobil ist mit Sicherheit mit einer Standheizung versehen. Versuchen Sie mal, ob diese funktioniert. Meine Vermutung geht dahin, dass diese ja ebenfalls Diesel benötigt und in der Kraftstoffleitung irgendwo ein T-Stück, welches ja die Heizung mit Kraftstoff versorgen muss.

Hier könnte es ein Problem geben.

Pumpe und Regler sind intakt, sonst würde manuell nichts laufen, Leitungen der nur Pumpe und Tank wurden gereinigt, Filter ebenfalls, es kann jetzt von daher hier nichts mehr sein, was die Pumpe blockiert.

Melden Sie sich bitte wieder zurück dann?

Gruß Customer/p>

Kunde: hat geantwortet vor 15 Tagen.
Ich schau mir das kurz an.

Super, denn wenn das hier auch intakt ist, bleibt nur noch eine Möglichkeit.

Kunde: hat geantwortet vor 15 Tagen.
Die Dieselheizung funktioniert einwandfrei.
Kunde: hat geantwortet vor 15 Tagen.
Unterm Auto ist auch alles in Ordnung und dicht.

ok, dann haben wir hier wirklich nur noch eine Möglichkeit und zwar das Magnetventil Förderbeginnverstellung in der Verteilereinspritz-Pumpe.

Ich glaube aber bei Ihnen ist es tatsächlich so, dass beides zusammen hängt und nicht separat zu tauschen wäre. Das müsste ich in Erfahrung bringen, aber ich meine mich zu erinnern, dass das ein TEIL ist.

Für weitere Fragen stehe ich natürlich jederzeit gerne zur Verfügung.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Ford sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 15 Tagen.
Bei mir ist ein Magnetventil eingebaut welches mit 2 Inbusschrauben befestigt ist. Der 2. Anschluss sieht nach einem eingeschraubten Sensor aus. Leider sieht man kaum dran und es ist auch ganz schlecht beizukommen bei diesem Modell.
Kunde: hat geantwortet vor 15 Tagen.
Das genaue Pumpenmodell ist nicht zu erkennen, am unteren Rand jedenfalls ist zu erkennen, dass es sich um eine Denso Hungary Pumpe handelt
Kunde: hat geantwortet vor 15 Tagen.
Meine eigentliche Frage war auch, ob es möglich ist dass dieses Ventil durch irgendeine andere Störung abgeschalten werden kann, oder sogar dass ein nichtdurchgefürhter Ölwechsel das ventil blockiert.
Kunde: hat geantwortet vor 15 Tagen.
bzw. die Steuerung blockiert
Kunde: hat geantwortet vor 15 Tagen.
Meinen herzlichen Dank, ich melde mich wieder wenn es weitere Fragen auftauchen.

Sehr geehrter Ratsuchender,

gern können Sie jederzeit in diesen Chat zurückkehren.

Gruß

Customer/p>
Kunde: hat geantwortet vor 14 Tagen.
Guten Morgen, darf ich Sie fragen wie man Experte bei just answer wird. Wieviele Stunden am Tag ist man online und kann es zu einem regelmäßigen Einkommen führen. Ich bin Elektromeister, gerne viel unterwegs (Wohnmobil). Ich habe in den letzten 14 Jahren in Spanien und Ecuador gelebt und gearbeitet. Bin momentan wieder in deutschland, werde amich allerdings wieder auf den Weg ins Ausland aufmachen.Kann just answer eine Weg sein um sich einen Lebensunterhalt zu erwirtschaften?
Würde mich sehr über eine kurze Antwort freuen.Gruß
Dietmar

hallo zurück.

Ich würde sagen, einmal über die Mail***@******.*** anschreiben, was Sie mir jetzt geschrieben haben und dann wird sich eine Mitarbeiterin direkt mit Ihnen in Verbindung setzen.

Gruß

Customer/p>
Kunde: hat geantwortet vor 14 Tagen.
Danke für die Info!

kein Problem.

Gruß

Customer/p>
Kunde: hat geantwortet vor 14 Tagen.
Meinen herzlichen Dank nochmals, der Motor läuft wieder. Das Magnetventil hatte sich festgesetzt. Konnte es wieder gangbar machen. Alles super, Danke.

...