So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Elektronik
Zufriedene Kunden: 26464
Erfahrung:  Industrieelektronik, Gerätetechnik, TomTom
31581453
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
Tronic ist jetzt online.

Mein S810 läßt sich nicht an der Basis 810A anschließen

Diese Antwort wurde bewertet:

Mein S810 läßt sich nicht an der Basis 810A anschließen (Hatte bis vorhin funktionert). S850H und E390HX sind angschlossen und funktionieren.
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Bin laut Handbuch S64 vorgegangen. Mobilteil anmelden, dann Pagingtaster der Basis länger als*****#252;cken (oder auch permanent drücken)
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Experten mitteilen wollen?
Fragesteller(in): nein

Hallo und herzlich willkommen bei Justanswer!

Vielen Dank, ***** ***** sich mit Ihrer Frage an uns gewandt haben. Wir sind herstellerunabhängige Experten und ich versuche gerne Ihnen weiterzuhelfen.

Setzen Sie die Basisstation bitte einmal komplett auf Werkseinstellung zurück und versuchen Sie dann noch einmal die Mobilteile der Reihe nach anzumelden.

Kunde: hat geantwortet vor 3 Tagen.
Habe ich getan. Anmeldung von S810 fehlgeschlagen

Das ist allerdings seltsam. Haben Sie das Mobilteil des S810 ebenfalls mal auf Werkseinstellung zurückgesetzt?

Kunde: hat geantwortet vor 3 Tagen.
Habe ich jetzt getan. Suche fehlgeschlagen. (S810 hatte bisher an der Basis funktioniert. Hatte es abgemeldet und bekommen es jetzt nicht mehr angemeldet)
Kunde: hat geantwortet vor 3 Tagen.
Es blinkt "Keine Basis"
Kunde: hat geantwortet vor 3 Tagen.
Problem gelöst. Batterie raus und wieder rein.

Ok. Dann war das Mobilteil aber noch an der Basis angemeldet. Wenn Sie die Basis auf Werkseinstellung zurückgesetzt haben, dann hätte es abgemeldet sein müssen.

Aber Hauptsache es läuft wieder. Eine positive Bewertung würde mich sehr freuen.

Tronic und weitere Experten für Elektronik sind bereit, Ihnen zu helfen.