So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an rufushoschi.
rufushoschi
rufushoschi, IT-Fachinformatiker
Kategorie: Elektronik
Zufriedene Kunden: 7479
Erfahrung:  Hardware, SoftwareNetzwerkeSystemanalyse
32504664
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
rufushoschi ist jetzt online.

Habe einen Anlage,SA-PMX100B Fachassistent(in): Was haben

Kundenfrage

Habe einen Anlage,SA-PMX100B
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): die anlage hat keine Funktion.
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Experten mitteilen wollen?
Fragesteller(in): läßt sich einmal einschalten,im display leuchten kurz 2 segmente und das war es dann.Am Stecker im Netzteil kann ich 15V und 5V messen,die aber nach dem Einschaltversuch zusammenbrechen.
Gepostet: vor 27 Tagen.
Kategorie: Elektronik
Experte:  kai-mod hat geantwortet vor 27 Tagen.
Sehr geehrte Kundin, sehr geehrter Kunde,aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.Wir haben Ihre Frage ohne zusätzliche Kosten unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.Sollten Sie weiterhin keine Antwort erhalten, bitten wir Sie, sich mit uns***@******.*** oder telefonisch von Montags-Freitag von 10:00-18:00 unterDeutschland: 0800(###) ###-####sterreich: 0800 802136Schweiz: 0800 820064 in Verbindung zu setzen.Vielen Dank ***** ***** Geduld.Ihr JustAnswer Moderatoren-Team
Experte:  rufushoschi hat geantwortet vor 26 Tagen.

Hallo es scheint so, als wäre hier ein Kondensator beschädigt dieser hat einen plötzlichen Ladungsabfall d.h. das Gerät geht nach kurzer Zeit wieder aus. Prüfen Sie die Spannung an den Kondensatoren und den Zustand derselben ein weiterer Grund könnten kalte Lötstellen sein. Die Sicherung scheidet direkt aus da sich das Netzteil ja kurz einschalten lässt. Ich vermute, das es ein Kondensator ist. Da ich das Gerät aber nicht vor mir habe kann ich das natüröich nicht prüfen man muss hier Bauteil für Bauteil etc. messen.

Viel Erfolg. Gruß Günter

-----------------------------------------------------------------------------------------------------------------------
Verwenden Sie die "********" oder klicken Sie auf "akzeptieren" um mich positiv zu bewerten, wenn ich weiterhelfen konnte. Nur so erfolgt die Bezahlung an mich. Vielen Dank.