So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, PC Servicetechnik
Kategorie: Elektronik
Zufriedene Kunden: 7235
Erfahrung:  Hardware, Drucker, Sonstige Fehler und Vectron
53923920
Geben Sie Ihre Frage in der Kategorie Elektronik hier ein
autsch_news ist jetzt online.

Ich baue gerade einen PC zusammen. HW sieht nach Bios ok

Diese Antwort wurde bewertet:

ich baue gerade einen PC zusammen. HW sieht nach Bios ok aus. wenn ich aber Windows vom Stick installiere, bricht der Installationsvorgang schnell ab und der rechner booted neu. Was kann ich tun?
JA: Wann haben Sie Ihr Betriebssystem zuletzt aktualisiert?
Customer: ich möchte es erstmalig installieren.
JA: Vielen Dank. Gibt es noch weitere Details, die Sie dem Experten mitteilen wollen?
Customer: der Rechner hat eine Heatpipe
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage ohne zusätzliche Kosten unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie weiterhin keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitag von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team

Sehr geehrter Kunde,

Sie sind hier bei einen Hersteller unabhängigen Dienst.

-

In den seltenen Fällen wird beim Verkäufer das Bios aktualisiert, deshalb gehe ich davon aus das es bei ihnen nicht durchgeführt wurde wen es sich um ein neues Mainboard handelt!

Auch ist es wichtig das sie darauf achten das im UEFI die Bootreihenfolge so eingestellt ist das zuerst vom USB Stick gestartet wird und an 2ter Stelle die SSD oder HDD

Ein wichtiger Faktor ist auch das ein USB2 und nicht USB3 (blaue Schnittstelle) verwendet wird. USB 2 sind Treiber bereits vorinstalliert, für USB3 nicht.

.

Kontrollieren Sie erneut ob alles korrekt angeschlossen ist und auf den Aktuellen Stand!

Kunde: hat geantwortet vor 19 Tagen.
Also ein Bios Update hatte ich schon durchgeführt. die Bootreihenfolge war richtig eingestellt.Und verschiedene USB Schnittstellen hatte ich auch sschon ausprobiert.
Meine Konfiguration: Gigabyte B550 Auros Elite V1 Board,
AMD Ryzen 7 3700X Prozessor, Seasonic fanless 660 W Netzteil, Kingston A2000 (SA2000M8/1000G) SSD NVMe PCIe M.2 2280 1TB, 2x16GB DDR,
Die Hardware wird vom BIOS erkannt. trotzdem funktioniert das Booten vom USB nicht. Bricht relativ zeitnah ab und das booten bginnt neu. Ich komme also noch nicht einmal in Windows Installationsabfragen. Haben Sie noch einen Rat? Kann es an der noch nicht formatierten M.2 liegen oder was ich auch geleesen habe, dass eine Engiesparfunktion des Netzteils nicht zum Motherboard kompatibel ist.

Die M.2 wird vor der Installation vorbereitet!

Was für einen USB Stick verwenden sie und wurde ein Bootfähiger Datenträger erstellt?

Eine sehr gute Anleitung finden Sie auch -->> https://www.exone.de/ratgeber/ssd-einbauen/

.

Mit allen Hinweisen

Netzteil von Seasonic fanless 660 W ist aber schon sehr alt?

Kunde: hat geantwortet vor 19 Tagen.
well, ich habe es im JUni gekauft:
Angaben zur BestellungBestellt am 27. Juni 2020 (1 Artikel)
Seasonic 600FL 600W Lüfterloses 80+Titanzertifiziertes Netzteil
Kunde: hat geantwortet vor 19 Tagen.
Der Stick ist ein Intenso 32 GB, und zum Bespielen habe ich das Windows Media Creation tool https://www.microsoft.com/de-de/software-download/windows10 verwendet

Ich gehe nur davon aus was mir angezeigt wird …..

Ist der USB Stick vorne schwarz oder blau?

Kunde: hat geantwortet vor 19 Tagen.
schwarz

Wurde das Board korrekt angeliefert in der Original OVP?

War das Board eingepackt?

-

Setzen Se das UEFI zurück indem sie die Knopfzelle für ein paar Minuten herausnehmen einfach mit einen Zahnstocher oder ähnliches aushebeln und dann wieder einsetzen

Danach versuchen sie es erneut und richten es so ein laut Handbuch

Kunde: hat geantwortet vor 19 Tagen.
OVP ja, eingepackt war sie, UEFI habe ich grade zuückgesetzt ( inkl. Batterie raud). BIOS nochmals drüberinstalliert. Diesmal auch nochmals mit Windows CD auf externem Laufwerk probiert. Die Windows Fenster kommen noch und dann bricht er ab und bootet neu

Da passt bei ihren Mainboard etwas nicht zusammen

Secure Boot wurde auf Disable gestellt?

Garantie noch vorhanden und Rechnung auch?

Tauschen lassen

Kunde: hat geantwortet vor 18 Tagen.
ich habe den Rechner heute zu einem lokalen Reparationsdienst gebracht... bin mal gespannt

Ok

Kunde: hat geantwortet vor 16 Tagen.
Es war die Grafikkarte... mit dem BIOS ging sie, bei Windows fehlte wohl der Treiber, warum der Rechner dann abstürzt ist mir aber nicht klar

Guten Tag,

danke für die Rückinfo!

Abschließend bitte ich Sie höflichst um eine positive Bewertung, damit ich für meinen Zeitaufwand auch entlohnt werden kann.

Vielen Dank

Freundliche Grüße

autsch_news, PC Servicetechnik
Kategorie: Elektronik
Zufriedene Kunden: 7235
Erfahrung: Hardware, Drucker, Sonstige Fehler und Vectron
autsch_news und weitere Experten für Elektronik sind bereit, Ihnen zu helfen.