So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Auto Schmitt.
Auto Schmitt
Auto Schmitt,
Kategorie: Citroën
Zufriedene Kunden: 48
Erfahrung:  Expert
118735528
Geben Sie Ihre Frage in der Kategorie Citroën hier ein
Auto Schmitt ist jetzt online.

Hallo habe bei einem C4 Picasso anhänger e-satz nach

Diese Antwort wurde bewertet:

hallo habe bei einem C4 Picasso anhänger e-satz nach anleitung montiert-m 10 pol. stecker unter dem armaturenbrett pin 5 und pin . die steckdose funkt trotz freischaltung bei citroen nicht, und blinker li blinkt seit dem 1x normal und dann 3x schnell
Fachassistent(in): Haben Sie Lampen und Sicherungen geprüft?
Fragesteller(in): ja, habe gerade eine leitung demontiert und dann ist alles normal
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): nein
Kunde: hat geantwortet vor 19 Tagen.
kann es sein dass der can bus an anderen pin anliegt und wie kann ich ihn dann finden
Kunde: hat geantwortet vor 19 Tagen.
habe gerade wieder alles nach angehängter anleitung angeschlossen mit dem selben ergebnis
Kunde: hat geantwortet vor 19 Tagen.
habe das steuergerät für den e-satz abgeschlossen. jetzt funkt der blinker normal
Lieber Kunde, dann passt die Kommunikation bzw die Verbindung zwischen Steuergerät und E Satz noch nicht ganz. Könnten Sie nochmal genauer beschreiben was nun wo angeklemmt ist, bzw angeklemmt sein sollte nach Anleitung aus Ihrer SichT? VG Auto Schmitt
Kunde: hat geantwortet vor 18 Tagen.
Habe die Beiden Leitungen auf pin 3+5 wie beschrieben angeklemmt und den Dauerplus am Bremslichtschalter
Kunde: hat geantwortet vor 18 Tagen.
Sorry und natürlich die Masse
Vielen Dank, ***** ***** ist nun das Verhalten? Es kommt gar kein Strom an der Dose an, oder liefert die Dose nun Strom für die Blinker des Anhängers und sonst nicht? Ich könnte mir gut vorstellen, dass Sie ggf. eine Sicherung gekillt haben, und möglicherweise aufgrund der Banalität kein Strom ankommt. VG Auto Schmitt

Bitte bewerten Sie uns positiv für unser Engagement in diesem Portal. VG Auto Schmitt

Kunde: hat geantwortet vor 18 Tagen.
Es kommt kein Strom bis zur Steckdose. Sicherungen sind alle in Ordnung. Kann es sein, dass ich den Dauerplus auch wenn ich ihn nicht brauche anschließen muss. Oder reicht der Dauerplus von der Bremse. Hab nämlich alle Optionalenanschlüsse nicht angeschlossen.
Probieren Sie einfach zum Testen mal, ob wenn Sie bei eingeschalteter Zündung die Bremse drücken, dann zufällig Strom an der Steckdose ankommt. VG Auto Schmitt
Kunde: hat geantwortet vor 18 Tagen.
Es kommt überhaupt kein Signal an die Steckdose. Einzig die Masse ist vorhanden.
banal es klingt, prüfen Sie das rote kabel vom e-satz bzw ob es richtig eingerastet ist. Könnten Sie Bilder von Ihrer Verkabelung./ Anschlüssel uploaded? VG
Kunde: hat geantwortet vor 18 Tagen.
wenn sie das rote kabel an der steckdose meinen ja. weil laut anleitung sind ja nur die 3 drähte (2x CanBus 1x Bremslichtschalter) anzuschließen.
Sieht richtig aus, dann weis ich leider auch nicht weitter, bitte lassen Sie das mal einen BOSCH Dienst prüfen, ich denke alles andere ist Stochern im leeren Raum auf die Weitere. VG Auto Schmitt
Für einen 10er in die Kaffekasse helfen die Ihnen sicherlich gerne weiter. VG
Auto Schmitt und weitere Experten für Citroën sind bereit, Ihnen zu helfen.