So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Sonstiges
Kategorie: Citroën
Zufriedene Kunden: 1989
Erfahrung:  Ingenieur/Mechaniker
90789684
Geben Sie Ihre Frage in der Kategorie Citroën hier ein
Giuseppe8018 ist jetzt online.

Habe Radio ausgebaut das Fahrzeug springt nicht mehr an,

Kundenfrage

habe Radio ausgebaut das Fahrzeug springt nicht mehr an , im Amaturenbrett steht Stop Service

Alle Sicherungen gescheckt

Das Fahrzeug hebt sich auch nicht

Gepostet: vor 18 Tagen.
Kategorie: Citroën
Experte:  experteer hat geantwortet vor 17 Tagen.

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Haben Sie denn ein alternatives Radio eingebaut?

Wenn ja, klemmen Sie diese mal ab. Wenn der Wage dann wieder startet, müssen die beiden verdrillten Kabel am Stecker des Radios entfernt werden. Diese gehören zum Datenbus. Manche Zubehör Radios sind anders geklemmt als die originalen. Geht nun ein Stromsignal auf dem Datenbus raus kann es zu Verwirrung im Fahrzeugsystem kommen.

Über eine Bewertung mit 5 Sternen über die Sternenleiste oben auf der Seite würde ich mich sehr freuen, ohne diese Bewertung schüttet der Seitenbetreiber keine Bezahlung an uns Experten aus.

Kunde: hat geantwortet vor 15 Tagen.
Es befindet sich kein Radio im Auto , es ist kein Strom auf Blinker, Fensterheber, Zentralverriegelung, Geblaese, Fahrzeug läst sich mit Schlüssel einwandfrei auf und zu schliesen , Zudem dreht der Motor aber springt nicht an ! Gruß Jürgen
Experte:  Giuseppe8018 hat geantwortet vor 11 Tagen.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Versuchen Sie bitte einmal die Batterie (für ca 5 min) abzuklemmen, da es sehr wahrscheinlich ein Steuergerät hängt und die Wegfahrsperre den Start Ihnen nicht zulässt. oder kein Kraftstoff gefördert wird. Wenn Sie keinen Kurzschluss beim Ausbauen des Radio aufgebaut haben, so sollte sich das System nach einem erneuernten Anklemmen der Batterie heilen.