So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: BMW
Zufriedene Kunden: 4301
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie BMW hier ein
MechanikerTom ist jetzt online.

Bei meinem 1er BMW, Bj.2006,129PS wurde vor kurzem die

Diese Antwort wurde bewertet:

Bei meinem 1er BMW, Bj.2006,129PS wurde vor kurzem die Ölwanne getauscht, vorher hatte ich einen Ölverbrauch von ca.1 ltr.auf 5000km jetzt brauche ich 1 ltr.auf 1600-2000km, jetzt ist auch noch die Lambdasonde defekt,wurde hier beim Ölwannentausch ein Fehler gemacht oder ist der Ölsensor defekt (Öl Deckel innen ist sauber,es ist auch kein Wasserverlust erkennbar

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Können Sie für mich mal einen Test machen:

Lassen Sie den Motor an und schrauben mal den Öleinfüllstutzen runter, dann geben Sie kurz Gas und schrauben den Stutzen wieder auf. Geht die Drehzahl dann runter oder bleibt diese gleich?

Weiter wäre gut zu wissen, welcher Fehlercode zwecks Lambda ausgelesen wurde?

Gruß

MechanikerTom

Kunde: hat geantwortet vor 19 Tagen.
Drehzahl bleibt gleich, die Auswertung ergab das beide Lambdasonden defekt sind

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Dann ist Ihre KGE schon mal intakt, denn der hohe Ölverbrauch hätte auch daher kommen können.

Beide Lambdas defekt ist eher unwahrscheinlich aber möglich. Ein Fehler im Einbau der Ölwanne hat aber damit eher weniger zu tun. Darf ich wissen, ob Ihre MKL brennt? Das würde nämlich so sein, wenn nur eine der Sonden defekt ist.

Welcher Text ist zum Fehler beschrieben? Signal unplausibel, Fehler nach Masse, Fehler nach Kurzschluss oder ähnlich.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 19 Tagen.
Die Motorkontrolleuchte brennt den genauen Text weiß ich leider nicht mehr, woher kann der erhöhte Ölverbrauch kommen

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht.

Sie haben ja keinen erhöhten, sondern einen enorm hohen Ölverbraucht und der könnte viele Ursachen haben.

Verstopfte Leitungen, beschädigte oder poröse Dichtungen, verschlissene Lager, defekte Turbolader oder Einspritzpumpen gelten als typische Ursachen für einen hohen Verbrauch an Motoröl.

Defekte Lambdasonden haben weniger mit hohem Ölverbrauch aber hohen Kraftstoffverbrauch zu tun.

Allerdings wird umgedreht ein Schuh draus, denn erhöhter Ölverbrauch beeinflusst die Lambdasonden und ich denke dass diese aus dem Grund angezeigt werden.

Meine dringende Empfehlung wäre hier die Fehlerauslese über VAG oder ähnlich zu machen, denn alles andere wäre nun tatsächlich raten und vermuten.

Gern können Sie mir den Fehlercode hier einstellen, dass ich nachschauen kann, wo das Problem liegt.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für BMW sind bereit, Ihnen zu helfen.