So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: BMW
Zufriedene Kunden: 1441
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie BMW hier ein
MechanikerTom ist jetzt online.

Bmw 330i 2005 258 ps. bmw 330i 2005 n52 258 ps. bmw 330i

Diese Antwort wurde bewertet:

Bmw 330i 2005 258 ps.
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: bmw 330i 2005 n52 258 ps.
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: bmw 330i 2005 n52 258ps. Anlasser dreht, aber Motor springt nicht an. Batterie ist voll 12,6V. "KSP Strom zu niedrig". Hab gestern neue Pumpe eingebaut - keine Änderung
Kunde: hat geantwortet vor 24 Tagen.
(Nachricht von JustAnswer auf Kundenwunsch) Sehr geehrter Experte, Ihr Kunde möchte ein Angebot von Ihnen über den zusätzlichen Service: Telefon-Anruf.
Kunde: hat geantwortet vor 24 Tagen.
Bitte teilen Sie ihm mit, ob Sie noch weitere Informationen benötigen oder senden Sie ihm ein Angebot, damit Ihr Kunde weiter betreut werden kann.
Kunde: hat geantwortet vor 24 Tagen.
Sicherung 35 ist ok, bei Zündung an 12V kommt an KSPS, von KSPS an die Pumpe geht 1,75V

Sehr geehrter Ratsuchender,

 

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

 

Welche Spannung liegt an der Batterie, wenn Sie "starten". 12,4 - 12,7 Volt im normalen Zustand sind schon ok und sollten für das Starten eigentlich reichen, wenn die Spannung dann nicht unter 12 Volt gehen, darum die Nachfrage.

 

Als nächstes würde ich die Kerzen (sollte es ein Benziner sein) anschauen. Sind diese nass oder trocken, kommt ein Zündfunken an?

 

Weiter würde ich das Benzinpumpenrelais/Kraftstoffpumpenrelais testen, denn auch dieses kann dafür Sorgen, das nix passiert, obwohl der Anlasser dreht.

 

Ich würde mich auch freuen, wenn Sie mir mitteilen, ob der Anlasser richtig kräftig dreht oder eiert oder orgelt.

 

Gruß

MechanikerTom

MechanikerTom und weitere Experten für BMW sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 23 Tagen.
Batterie ist voll beladen, Anlasser dreht ganz normal (hab gestern neuer eingebaut), Kerzen sind ok!, Kraftstoffpumpe ist auch neu (gestern eingebaut), N52 hat keine Kraftstoffpumpenrelais, nur KSPS Steuergerät, Sicherung 35 ist OK!. Bei Zündung an 12 Volt kommt am Eingang von KSPS aber Steuerungssignal von KSPS direkt zu Pumpe ist nur 1,7 Volt. Früher bei Zündung an die Pumpe hat ”gezoomt“ ( Statt Drück aufgebaut). Jetzt bei Zündung an höre ich die Pumpe nicht mehr und Anlasser dreht einfach trocken weiter ohne Sprit. Nach Paar Sekunden im iDrive Monitor kommt die Warnung ”Kraftstoffpumpe gestört“, mit Diagnostik Ansteuerung sieht man ”Kraftstoffpumpenmotorstrom ist zu niedrig, Pumpe dreht zu langsam“.

Sehr geehrter Ratsuchender,

 

vielen Dank für Ihre Rückmeldung.

 

Wenn aber der Spannungsabfall zur Kraftstoffpumpe so enorm ist - bleibt ja nur noch das Steuergerät übrig oder die Verbindung.

 

Sie schreiben Kraftstoffpumpe wird nicht mehr angesteuert, dann tippe ich eher auf den Kabel, denn über das KSPS hat ja (ich meine zu wissen) 4 Steckplätze - Kraftstoffversorgung, Luftsteuerung, Kraftstoffeinspritzung und Zündung, alles andere scheint ja zu funktionieren.

 

Können Sie die Pumpe manuell ansteuern und schauen, ob der Wagen dann anspringt?

 

Gruß

MechanikerTom

Kunde: hat geantwortet vor 16 Tagen.
Hallo,
Ich hab 12v direkt an die Pumpe gegeben, höre die Pumpe drehen aber der Wagen springt nicht an.

Sehr geehrter Ratsuchender,

vielen Dank.

Zusammenfassung:

Pumpe läuft fremdüberbrückt aber nicht aus eigener Kraft im Wagen, korrekt?

Relais/KSPS scheint aber zu funktionieren, sonst würde es die Pumpe nicht mit Strom versorgen können, beim Fremdsteuern.

 

Fördert diese denn? Wenn Sie den Schlauch abziehen, können Sie das sehen?

 

Gruß

MechanikerTom