So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: BMW
Zufriedene Kunden: 1820
Erfahrung:  Fahrzeugdiagnose, OBD-Diagnose, Motorenüberholung
90789684
Geben Sie Ihre Frage in der Kategorie BMW hier ein
Giuseppe8018 ist jetzt online.

BMW e61 525d lichtmaschine bekommt keinen erregerstrom

Kundenfrage

BMW e61 525d lichtmaschine bekommt keinen erregerstrom
Gepostet: vor 6 Monaten.
Kategorie: BMW
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Wenn die Kabel auf den Spannungsregler und die Kontrollampe am Kombiinstrument in Ordnung sind, so kann in dem Fall nur der Spannungsregler selber an der Lichtmaschine defekt sein.

Kunde: hat geantwortet vor 6 Monaten.
Bei Zündung ein leuchtet die Ladekontrolle (rotes Batteriesymbol) garnicht
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Wenn es so ist, dann ist zu 90 % die Lampe die Ursache, da diese in Reihe mit dem Spannungsregler für die Erregung ist. Sprich die Erregnung geht nur dann wenn die Lampe heile ist.

Wechseln Sie die Lampe und prüfen Sie nach, dann muss die Ladespannung wieder da sein.

Mit freundlichen Grüßen Giuseppe8018

Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Kunde: hat geantwortet vor 6 Monaten.
Lampe im Kombiinstrument?
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Die rote Batteriekontrollampe im Kombiinstrument für das Erregungssstrom, welches jetzt bei Zündung nicht leuchtet. Diese muss geprüft und gewechselt werden.

Kunde: hat geantwortet vor 6 Monaten.
Kann mann das irgend wie testen?
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

nur mit ausbauen und entweder an 12 Volt anschliessen oder gleich ersetzen. Anders geht es leider nicht.

Kunde: hat geantwortet vor 6 Monaten.
Aber Symbol Batterie gelb funktioniert
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Sie brauchen aber die rote Lampe, diese ist für die Erregung zuständig. Die gelbe ist nur ein Warnhinweiss, Rot stellt das NoGo dar.

Prüfen Sie bitte die Lampe und ersetzen Sie es fals nötig.

Mit freundlichen Grüßen Giuseppe8018

Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Kunde: hat geantwortet vor 6 Monaten.
Ist ja ein digitales Instrument
Experte:  Giuseppe8018 hat geantwortet vor 6 Monaten.

Beim diesem Baujahr gab es kein Volldigitales Instrument wo alle Lampen und Nädel mit einem LCD Panel ersetzt wären. Prüfen Sie bitte doch die Lampe.

Falls diese I.O sein wäre , so soll nach Prüfung der Leitungen der Spannungsregler ersetzt werden.

Mit freundlichen Grüßen Giuseppe8018

Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Experte:  Giuseppe8018 hat geantwortet vor 5 Monaten.

Sehr geehrte Kundin, sehr geehrter Kunde,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.

Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.

Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,

zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.

Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der

TextBox ganz unten einfach fort.

Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Mit vielem Dank für Ihre Nutzung von JustAnswer

Giuseppe8018

Kunde: hat geantwortet vor 5 Monaten.
Neuer stand ist. Wenn die Batterie kodiert ist bekommt die Batterie Erregerstrom und startet.
Allerdings wird die Batterie nicht geladen. Lichtmaschine Zündung ein 12 Volt im Leerlauf 13-14 Volt. Während der Fahrt ohne Verbraucher 12 Volt . sobald Verbraucher wie Licht zugeschaltet werden nur unter 12 Volt.
Lichtmaschine wurde gegen neue getauscht. Trotzdem selbes Problem.