So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 5158
Erfahrung:  seit mehr als 20 Jahren Mechaniker für verschiedene Fabrikate. Erfahrungen mit Motorrad, Wohnwagen, Wohnmobil und LKW
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo Team, ich lebe in Dubai und besitze den Land Rover

Diese Antwort wurde bewertet:

Hallo Team,
ich lebe in Dubai und besitze den Land Rover Evoque Baujahr 2014 mit 79.000 km. Er war vor wenigen Tagen bei der Inspektion bei Land Rover. Es heißt, es sei alles in Ordnung. Jedoch leuchtet gelegentlich vor und nach der Inspektion das Zeichen für Batterie und das Warnzeichen mit einem Signalton auf. Meist wenn der Wagen warm ist. Es gibt kein Leistungsverlust (Lichtmaschine) oder dergleichen. Das Anspringverhalten ist auch tadellos. Die Warnungen lassen sich dann über den Bordcomputer wieder löschen.
Vielen Dank für Hinweise.
Schönen Gruß
Alexander Wimmer
Fachassistent(in): Ist der Leistungsverlust konsistent oder schwankt?
Fragesteller(in): Es gibt keinen Verlust der Leistung. Nicht spürbar.
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): Momentan nicht. Danke

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Entweder sind die Schwellwerte hier zu überempfindlich eingestellt - kommt nicht so selten vor, oder Ihre Batterie ist tatsächlich etwas schwach auf der Brust.

Dazu aus Ihrer Anleitung genommen:

Folgendes gilt für Fahrzeuge mit Stopp-Start und der "kleinen" Batterie neben dem Scheibenwischermotor:

Im normalen Motorbetrieb dienen beide Batterien gemeinsam der Pufferung des Bordnetzes.

Im Stopp-Start-Fall (Motor aus) werden unwichtige elektrische Verbraucher wie Radio, Lüftung,... von der Hauptversorgung (große Batterie) getrennt und weiterhin von der kleinen Batterie versorgt.

Dies soll dazu dienen, dass die große Batterie während eines langen Ampelstopps nicht leergenuckelt wird und ein Wiederstart (über die große Batterie) gewährleistet ist.

Wenn der Motor wieder läuft werden beide Batterien parallel über den Generator nachgeladen.

Sinkt (u.A.) die Leerlaufspannung der kleinen Batterie unter einen gewissen Level wird Stopp-Start außer Kraft gesetzt und der Motor bleibt an der Ampel an bzw. springt wieder an, falls er gerade aus war.

Hier würde ich also als erstes die Lichtmaschine prüfen lassen, denn diese ist zum Laden während des Fahrens zuständig. Ansonsten doch zumindest mal die kleinere Batterie prüfen lassen auch wenn bei der Inspektion alles intakt war.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 10 Monaten.
Vielen Dank für die rasche Antwort. Jetzt habe ich einen Ansatz.
Grüße
Alexander Wimmer
Gern wieder.
GrußCustomer