So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Dieter Penner.
Dieter Penner
Dieter Penner, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 531
Erfahrung:  Expert
113354118
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Dieter Penner ist jetzt online.

Guten Tag ich habe einen Subaru trezia mit automatik

Kundenfrage

Guten Tag ich habe einen Subaru trezia mit automatik Getriebe der Getriebe wurde ausgetauscht jetzt lassen sich die Gänge nicht mehr richtig einstellen und es gibt kein Gas. Was könnte es sein?
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Es gibt eine Anleitung wie man die Gänge neu installieren kann das habe ich auch gemacht aber ohne Erfolg.
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Fahrzeugdaten
Gepostet: vor 9 Tagen.
Kategorie: Automobil
Kunde: hat geantwortet vor 9 Tagen.
Subaru trezia 1.4 diesel
Experte:  Dieter Penner hat geantwortet vor 8 Tagen.

Sehr geehrter Ratsuchender

Vielen Dank ***** ***** sich mit Ihrem Anliegen an JustAnswer gewandt haben.

Mein Name ist Dieter Penner und ich bin seit 1978 Kfz. Meister und ab 1990 freier Kfz.Sachverständiger

mit Berufserfahrung von verschiedenen Automarken wie zB. Nissan, Honda, VW, Audi und BMW.

Ich möchte versuchen Ihnen bei dem Problem Ihres Fahrzeuges zu helfen.

Hallo

1. Ist der Fehlerspeicher bei Ihren Fahrzeug schon einmal ausgelesen

worden? wenn ja mit welchem Ergebnis?

2. Ist das Getriebe in einer Werkstatt ausgetauscht worden?

3. was meinen Sie mit " gibt kein Gas " reagiert Ihr Fahrzeug nicht

auf das Betätigen des Gas Pedals?

mfg

Dieter Penner

Kunde: hat geantwortet vor 8 Tagen.
Guten Tag Getriebe haben wir selbst eingebaut.
Beim Auslesen des Fehlspeichers sind keine Fehler vorhanden.
Beim betätigen des Gaspedals keine Reaktion.
Experte:  Dieter Penner hat geantwortet vor 8 Tagen.

ok

Also muss hier ein mechanischer Fehler vorliegen,.

Ich schlage vor die Anschlussstecker welche bei der

Montage des Getriebes gelöst wurden auf richtige

Verrastung sowie auf einen evt. verbogenen Pin zu

überprüfen.

Experte:  Dieter Penner hat geantwortet vor 8 Tagen.

Gerne stehe ich für weitere Fragen Ihrerseits zur Verfügung.

Wenn ich Ihnen mit meiner Antwort behilflich sein konnte

bitte ich Sie um eine positive Bewertung.

mfg

Dieter Penner