So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 4317
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Guten Morgen Skoda Octavia 1.4 TSI EZ: 2016 20000km Springt

Diese Antwort wurde bewertet:

Guten Morgen Skoda Octavia 1.4 TSI EZ: 2016 20000km Springt nicht an. Nach mehrmaligen Versuchen kann es sein das der Wagen doch anspringt dann läuft er ohne Probleme für ca 10 min im Stand und geht dann aus. Fehlercode Rail Druck zu niedrig . HD Pumpe wurde getauscht ohne Erfolg
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): HD Pumpe getauscht Raildrucksensor ersetzt
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Fahrzeug stand 4 Jahre Kraftstoff ist aber frisch

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Sie schreiben, dass die Pumpe bereits gewechselt wurde, haben Sie vorher geschaut, ob diese Späne geworfen hat?

Grund der Nachfrage ist, dass - wenn diese Späne geworfen hat - hier das System Pumpe, Einspritzdüsen, Kraftstofffilter etc. hätte gereinigt werden müssen.

Freue mich auf eine kurze Nachricht.

Gruß

Customer/p>
Kunde: hat geantwortet vor 24 Tagen.
An der Pumpe waren keine mechanischen Defekte zu erkennen. Sie wurde getauscht, weil an der Pumpe ein Sensor ist der für den Raildruck zuständig ist.
Kunde: hat geantwortet vor 24 Tagen.
Der Wagen läuft ja sporadisch für 10 Minuten fehlerfrei

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

ok, wenn die Pumpe keine Späne geworfen hat, dann sollte hier dringend der Kraftstofffilter geprüft werden.

Ebenfalls sollte der Luftmassenmesser geprüft werden und eine Messfahrt gemacht werden, wie die SOLL./IST Werte hier sind?

Wurde eine originale Pumpe verbaut und ebenfalls die Leitungen gereinigt.

Wenn die Pumpe bereits das Druckventil integriert hat, kann weder die Pumpe noch das Ventil das Problem sein.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 24 Tagen.
Eine Fahrt kann leider nicht gemacht werden , da der Wagen dann aus geht. Leitung wurde gereinigt. Es wurde eine originale Pumpe verbaut. Brauchen sie Daten zu dem Fahrzeug 8004 AQM
Kunde: hat geantwortet vor 24 Tagen.
Unter abgezogenen Raildrucksensor werden 260 Bar angezeigt, da müsste der Wagen doch eigentlich keinen zu geringen Druck haben oder ?
Kunde: hat geantwortet vor 24 Tagen.
Kein Kraftstofffilter verbaut. Ist eine Einheit im Tank incl. Vorförderpumpe

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Bei den meisten Systemen muss der Raildruck während des Starts um die 150 bis 180 bar aufweisen. Im Leerlauf liegen in der Regel zwischen 200 und 300 bar an. Auskunft, ob diese Werte erreicht werden, gibt der Raildruck-Istwert - den haben Sie gemessen?

Wenn dem so ist, ist der Druck in Ordnung.

Schauen Sie mal in die Niederdruckseite Tank, Kraftstofffilter - ist hier alles sauber?

Kann der Wagen im Stand beschleunigt werden und hier mal die Soll-Werte geprüft werden. Eventuell sackt der Raildruck unter Teillast oder Volllast zusammen.

Ladedruck im Soll-Wert, Lambda intakt, Einspritzdüsen kontrolliert?

Das sind so die typischen Fehlerquellen, wenn der Sensor und die Pumpe intakt sind.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>

Sehr geehrter Ratsuchender,

sind zu Ihrem Problem noch Fragen offen, bei denen ich Ihnen weiterhelfen kann?

Gruß

Customer
Kunde: hat geantwortet vor 24 Tagen.
Das Fahrzeug läuft fast exakt bis 87 Grad Kühlmitteltemperatur und geht dann aus. Der Raildruck steht bis dahin im Stand konstant bei SOLL Wert 140 Bar
Kunde: hat geantwortet vor 24 Tagen.
Kraftstofffilter gibt es keinen

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Rückfrage.

Das ist zu wenig.

Im Stand Leerlauf sollte der Sollwert bereits 200 bis 300 bar aufweisen.

Beim Starten 150 bis 180 bar aufweisen. Ihrer liegt konstant bei 140 bar.

Da kann nur ne Leitung oder Filter (auch LMM) verstopft, verrußt oder verkokt sein, wenn der Sensor/Raildruck bereits gewechselt wurde.

Wurde der Fehlerspeicher nach Reparatur gelöscht?

Gruß

Customer/p>
Kunde: hat geantwortet vor 24 Tagen.
Das ist zu wenig? Habe doch aber eine SOLL Wert von 140 Bar.
Fehlerspeicher wurde gelöscht. LMM? bei 20000km? Das wäre aber komisch

Sehr geehrter Ratsuchender,

richtig, sollte aber bereits 200 bar im Leerlauf sein.

Stimmt LMM wäre zu frisch für 20.000 km, aber das wusste ich ja bis gerade noch nicht.

Ich kann mir nicht vorstellen, dass das Fahrzeug keinen Kraftstofffilter hat, denn irgendwo muss der Druck ja aufhören.

Bis wo kommt denn der Druck tatsächlich an?

(ich frage aus dem Grund, da ich vermute, dass Sie doch ein bisschen Ahnung von der Materie haben und wissen, was ich meine - wenn ich kurze Fragen stelle.

Gruß

Customer/p>

Sehr geehrter Ratsuchender,

kann ich noch weiterhelfen?

Gruß

Customer/p>
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 24 Tagen.
Der Wagen läuft noch nicht. Es soll aber das Steuergerät für das Kraftstoffsystem sein. dieses befindet sich unter der Sitzbank neben der Tankpumpe

Sehr geehrter Ratsuchender,

sollten hier noch Fragen aufkommen, bitte einfach hier im Chat melden.

Was soll am Steuergerät nicht stimmen? Falsche Werte oder korrodierter Anschluss?

Gruß

Customer