So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 2743
Erfahrung:  Kfz-Mechaniker Maschinenbauingenieur
90789684
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Giuseppe8018 ist jetzt online.

Hallo. wir haben einen ford transit mk5, 2.0 l mit 100 ps,

Diese Antwort wurde bewertet:

hallo. wir haben einen ford transit mk5, 2.0 l mit 100 ps, bj. 2006. wir hatten probleme mit der einspritzpumpe, haben diese behoben und es werden keine fehler mehr angezeigt, und doch läuft der motor nicht. nimmt kein gas und es kommt weißer rauch aus dem auspuff. welche probleme können noch kommen?
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): wir haben die pumpe zum boschservice gebracht, und es gab ein problem mit dem magnetsensor und der steuerung. das haben wir machen lassen, jetzt bleibt er an und zeigt auch keine fehler mehr, vorher schon.
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): nein, lief ohne probleme bis zum abrupten ausgehen des motors.

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Weisser Rauch ist immer in Zeichen von Wasserverbrauch. Hier ist ratsam erstmal zu prüfen ob der Kühlwasserkreis Abgasmolekülen bereits hat, also mit einem Messstick in dem Ausgleichbehälter die Abgasmolekülen prüfen. Die fehlende Gasannahme kann daraus auch resultieren oder kann ein elektrischer Grund haben. Hierzu sind erstmal das Gaspedal zu prüfen um in Motorsteuergerät soll das Fahrpedalsignal mit der tatsächlichen Stellung abgeglichen sein. Danach muss aber auch die Position der Pumpe geprüft werden, ob diese richtig eingebaut ist, da bei einer falschen Position kann dies auch dazu beitragen dass keine Gasannahme stattfindet.

Mit freundlichen GrüßenCustomer/p>

Wenn Sie keine Fragen mehr haben sollten, so freue ich mich auf eine positive Bewertung über den Bewertungssternen (3-5 Sterne)

Giuseppe8018 und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 10 Tagen.
vielen lieben dank. wir geben das mal an die werkstatt weiter. denn diese haben nicht viel erfahrung mit ford und auch nicht mit dem „alten“ baujahr.

Alles klar. Viel Erfolg.

mfgCustomer/p>