So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Automobil
Zufriedene Kunden: 2743
Erfahrung:  Kfz-Mechaniker Maschinenbauingenieur
90789684
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Giuseppe8018 ist jetzt online.

Hallo, bei meinen skoda oktavia EZ 08/2013 leuchtete die

Diese Antwort wurde bewertet:

Hallo, bei meinen skoda oktavia EZ 08/2013 leuchtete die Motorkontrollleuchte bereits letztes Jahr auf und der Speicher wurde ausgelesen, aber ohne das ein Problem gefunden wurde.
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Bei Skoda wurde der Fehlerspeicher ausgelesen, da der Motor aber ohne Problem lief/läuft und der Verbrauch gleich gebieben ist, wurde nichts unternommen. Der Fehlerspeicher wurde gelöscht und wir konnten wieder weiter fahren. Nach ca. einem halben Jahr ging die Leuchte wieder an und nach einer Woche wieder aus ohne das ich Probleme beim fahren hatte, auch der Verbrauch war gleich. Kann es sein das es daran liegt, das die Batterie vorm Winter zum laden ausgebaut hatte und ohne anlernen wieder angeklemmt hatte?
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Wenn ich die Batterie wieder abklemme und nach 10 Minuten wieder anklemme, bleibt die MKL danach wieder aus oder nicht?

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Jaein. :) OB die MIL(MKL) nach Ab- und Anklemmen der Battei aus ist oder an bleibt hängt von der Art und Schwere des Fehlers ab. Dies kann nur bedingt von dem Laden mit Abkleemen zusammenhängen. Wenn es ein sporadisches nicht schwerwigendes Problem war, so kann dieses für eine kurze Zeit oder auf Dauer verschwinden. Es kann aber auch sein, dass der Auslöser des Fehlers mit der Batteriespannung einen Zusammenhang hatte, somit erklärt sich, Warum der Fehler nach laden der Batterie weg ist. Ich rate Ihnen wenn der Fehler nochmal auftritt den Wagen umgehend ausgehen zu lassen am besten so, dass der Motor dabei nicht ausgemacht wird. also kurz bei Werkstatt vorbeifahren und um ein schnelles Auslesen bitten. Sonst kann ees sein, dass der Fehler wieder aus dem Speicher verschwindet wenn man den Motor abstellt.

Mit freundlichen Grüßen Giuseppe8018

Wenn Sie keine Fragen mehr haben sollten, so freue ich mich auf eine positive Bewertung über den Bewertungssternen (3-5 Sterne)

Giuseppe8018 und weitere Experten für Automobil sind bereit, Ihnen zu helfen.