So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 5158
Erfahrung:  seit mehr als 20 Jahren Mechaniker für verschiedene Fabrikate. Erfahrungen mit Motorrad, Wohnwagen, Wohnmobil und LKW
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Abblendlicht geht an und aus, gemeinsam mit Tacho und

Diese Antwort wurde bewertet:

Abblendlicht geht an und aus, gemeinsam mit Tacho und Armaturenbrettbeleuchtung und Rückleuchten. Zeitweis nur Vorne alles. Oder Licht belibt an wenn ausgeschaltet. Hat angefangen mit den Parksensoren und dem Radio das sich aus- u. eingeschaltet hat.
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Noch nichts. Radio ist ausgebaut und wurde als defekt erachtet.
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Ich bin selbst relativ gut und repariere Autos. Aber jetzt habe ich gesehen dass dieses Problem in den Foren heiß diskutiert wird und die Werkstätten meistens daneben stehen. Als wie gehen wir das an?
Kunde: hat geantwortet vor 9 Monaten.
Zur info, es handelt sich um einen Crysler 300C - SRT8 Touring, Modell 2006/2007 6.1ccm

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Ich werde mich hierzu morgen früh direkt mit einer Antwort bei Ihnen melden.

Gruß

Customer/p>

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Geduld hier abzuwarten.

Würden Sie mir hierzu noch verraten, welche Schritte Sie bereits ausprobiert haben - denn Sie schreiben ja selbst - dass Sie auch schrauben.

Gruß

Customer/p>
Kunde: hat geantwortet vor 9 Monaten.
Zur Zeit hatte ich den Wagen nur wegen dem unkontrollierten aufleuchten der Einparkhilfe und dem Radio aus/ein in einer Fachwerkstatt. Die haben mir gesagt das der Radio kaputt ist, auch angeblich ein Chrysler Leiden. Den Fehler der Sensoren konnten sie nicht finden, da der Wagen das zu der Zeit die er in der Werkstatt war nicht fehlerhaft war. Beim nach Hause fahren dann aber schon. Kann alles sein....
Ich habe die Massepunkte im Motorraum kontrolliert, da ich dort auch die Hitzeschutzisolierung der Kabel repariert habe (317.000km). Sonst habe ich noch keine Versuche unternommen den Fehler zu finden. Es gab eine lange Fehler list aus dem Speicher. Daraus haben sich aber keine Schlüss ziehen lassen, lt. Werkstatt,

Sehr geehrter Ratsuchender,

vielen Dank für die ausführlichen Informationen.

Wurde denn mal die Batterie getestet? Sprich ohne und mit Verbraucher und hier zur Probe eine neue verbaut?

Es scheint nach Ihren Beschreibungen ein Masse/Strom Problem zu sein - so dass das meine wirklich erste Option wäre.

Ein Zellenschluss in der Batterie selbst kann Spannungsspitzen oder auch Unterspannung auslösen, aus diesen könnten Relais und Sicherungen nicht korrekt oder gar nicht mehr mit Strom versorgt werden.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 8 Monaten.
Werter Mechaniker Tom,
Ich warte noch auf Ihren Anruf....lt. meinen Infos wurden schon 2 x 18,00 € abgebucht, das geht garnicht....
Bezüglich der Batterie, es handelt sich um einen 8 Zylinder mit Automatik, also wenn die Batterie desolat ist dann geht nichts mehr. Weiters würde ich aus meiner Erfahrung sagen, dass Probleme mit der Batterie nicht nur auf einen kleinen Teil der Elektronik beschränkt bleiben. Ich werde aber die Messung durchführen und Ihnen die Ergebnisse mitteilen. MfG Helmut
Sehr geehrter Ratsuchender,
wenn das Telefonat nicht angenommen wird, verbleibt das Guthaben auf Ihrem Benutzerkonto.Meine Befürchtung ist tatsächlich ein Teil der Batterie, aus diesem Grund die Messung.Sie können mich direkt über diesen Chat kontaktieren, sofern das Ergebnis vorliegt.GrußCustomer
Kunde: hat geantwortet vor 8 Monaten.
Also Bateriemessung Heute:
ZV offen 12,239V mit Auffindebeleuchtung (Abblendlicht Xenon)
ZV zu 12,209V
ZV auf 11,867V beim aufsperren
ohne Verbraucher 12,397V
Zündung ein (beim einschalten) 11,997V
Zündung ist ein 12,093V
Starten, beim Starten 10,520V
Motor läuft 13,940V
Ich denke das sollte aussagekräftig sein. Die Batterie hat schon ein paar tausend Startvorgänge hinter sich, aber der Fehler liegt auch schon lange an, nur jetzt beginnt es zu nerven wegen dem Licht ein/aus.
MfG

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Ihre Batterieladung /Spannung sieht aber eigentlich recht gut aus, so dass dies nicht der Fehler sein kann.

Dennoch wird irgendwo in Ihrem Fahrzeug gebrückt, wo keine Brückung stattfinden sollte.

Ich habe mal geschaut und herausgefunden, dass alle Lichter, die Sie angeben über ein und die gleiche Sicherungsbox laufen.

Wurde der mal auf Wasser, korrodierte Anschlüsse, defekte Kabel kontrolliert? Liegen die Kabel der Batterie/Lima/Sicherungskasten irgendwo blank oder sind nass oder gebrochen?

Ein rein elektronisches Problem sehe ich nicht, aber ein elektrisches mit einer Brückung an Masse oder Plus.

Gruß

Customer/p>
Kunde: hat geantwortet vor 8 Monaten.
Servus Mechaniker Tom,
Massefehler hatte ich scon wurden aber bisher repariert, ich werde aber die verschiednen Punkte nochmlas prüfen.
MfG Helmut

Sehr geehrter Ratsuchender,

ich stehe weiterhin über diesen Chat für Fragen zur Verfügung.

Gruß

Customer/p>