So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 3741
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo, Fachassistent(in): Was haben Sie bisher zur

Diese Antwort wurde bewertet:

Hallo,
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): habe ein Aveo 1.4 101ps hält das Standgas nicht schwangt mit der Drehzahl bis er ausgeht folgende teile wurden schon getauscht Ventil Deckel Membran defekt, Luftmassen Messer Fehlermeldung Steuergerät
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Tankentlüfungsventil wurde geprüft

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Welcher Fehler war oder ist hinterlegt? (Fehlercode)

Gruß

MechanikerTom

Kunde: hat geantwortet vor 1 Monat.
die Fehlercodes lauten P0106, P0107, P0113

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

P0113 - MAF Sensor defekt - anliegend Foto, welcher Sensor hier Probleme macht.

Er meldet an das Steuergerät eine Ansauglufttemperatur von -57°C, daher die Kontrollleuchte.
Hier alle Steckverbindungen prüfen, denn Sensor selbst kann man nicht messen, nur am Stecker muss bei Zündung ein, eine Spannung von 4,8V - 5,2V anliegen.

Eventuell austauschen oder nur die Stecker ab, wie üblich.

Stecker sitzt am Luftfilterkasten - Folgefehler ist nun, dass falsche Werte an die MAP Sensoren gegeben werden, nämlich an 1 und 2, das sind die Fehler 06/07.

Somit handelt es sich hier um Folgefehler.

Nach Prüfung des Steckers oder Tausch des Sensors bitte Fehler löschen lassen. Dann sollte Ihr Fahrzeug wieder korrekt laufen.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Sehr geehrter Ratsuchender,

ich habe mir die Zeit genommen, Ihnen bei Ihrem Problem weiter zu helfen. Ich würde mich freuen - sofern keine Nachfragen mehr sind - das meine Antwort ein kleines Dankeschön/eine Bewertung findet, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 1 Monat.
Hallo Tom,
ich habe den Stecker gemessen 5,01V und danach den Sensor getauscht die Fehler gelöscht leider ohne Erfolg.
Motordrehzahl im Stand immer noch Schwankend zwischen 800-450 U/min
Im Steuergerät kein Fehler hinterlegt.
Von meiner Seite aus habe ich den Druck der Benzinpumpe gemessen es sind 4,2 Bar.
Was kann ich noch versuchen?

Sehr geehrter Ratsuchender,

hier auch alle Kabel und Kontakte gesichtet und kontrolliert?

Der Fehler kann nur da liegen.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 1 Monat.
Hallo Tom,
alle Stecker und Leitungen wurden von mir und zwei Werkstätten kontrolliert es gibt keine Stelle wo es eine Schupperstelle oder Anzeichen für einen Marderbiss gibt das hatten wir im Vorfeld schon abgesucht weil dieser Fehler plötzlich aufgetreten ist. Ich werde jetzt den Drosselklappenstutzen wechseln weil dieser recht wild hin und her Steuert. Wenn ich ein wenig aufs Gas gebe ca. 7-8% pendelt sich die Drosselklappe bei 24% Öffnung ein (ohne Gas schwankt sie zwischen 14-30% Öffnung) und die Motordrehzahl liegt dann konstant bei 740-750 U/min.
Meine Frage ist sind dies Werte richtig oder liegt das direkt am Steuergerät oder an der Software?

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Hier gibt es keine Grundwerte, die eingestellt werden - sondern das Poti wird auf Ihr Steuergerät abgehandelt.

Ihre Werte liegen hier im Steuergerät. (Können mit VCDS abgerufen erden)

kurz dazu erklärt: (aus meinem Reparaturleitfaden)

Bleibt beim Öffnen auf 0,0°: Leitungsunterbrechung/Kurzschluss nach Masse durch: DK Poti, Leitung, Steuergerät -> Prüfung A
Im Leerlauf schon auf 75°: Kurzschluss nach Plus durch: DK Poti, Leitung, Steuergerät -> Prüfung B

Prüfung A:
Stecker DK Poti abziehen und PIN 2 und 1 am Stecker verbinden.- Anzeigewert über 75°-> DK Poti hinüber
- Anzeigewert immernoch auf 0,0° -> Kabel oder Steuergerät hinüber

Prüfung B:
Stecker DK Poti abziehen.- Anzeigewert fällt auf 0,0°-> DK Poti hinüber
- Anzeigewert bleibt auf 75° -> Leitung oder Steuergerät hinüber

Nochmal Pinbelegung Stecker DK Poti:
PIN 1 Plus
PIN 2 Signal
PIN 3 Masse

Ich hoffe das hilft weiter.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.