So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 3705
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo. Da meine Wischwasserpumpe nicht läuft, wollte ich die

Diese Antwort wurde bewertet:

Hallo. Da meine Wischwasserpumpe nicht läuft, wollte ich die Sicherung nachschauen. Da in der Betriebsanleitung kein Belegungsplan ist. Habe
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): alle 10 Amperesicherungen nachgeschaut. Alle in Ordnung. Mein Problem ist das der Wagen nicht mehr anspringt nach der Aktion.
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Seat Ibiza ST Bj.2013 1,4l 16v

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Schauen Sie mal hier:

https://www.bautos.org/sicherungen-456.html

Das ist der Belegungsplan Ihres Fahrzeuges.

Wer hat Ihnen mitgeteilt, dass die Wischwasserpumpe eine 10 Ampere Absicherung hat?

Sicherung 44 - 20 A Sicherung wäre die für die Waschwasserpumpe/Waschanlage/Wischer

Ich vermute das jetzt irgendwas mit den 10 A Sicherungen lahm gelegt wurde.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 29 Tagen.
Ich habe dieses Fahrzeug seit einer Woche. Es sprang ohne Probleme an. Ich habe auch keine Sicherung getauscht, sondern lediglich nachgeschaut. Das heißt rausgenommenen und wieder eingesetzt,weil sie nicht durchgebrannt waren. Und nur die 10 Ampere-Sicherungen. 10 Ampere weil ich es so im Internet gelesen habe.

Sehr geehrter Ratsuchender,

hier würde ich jetzt alle die Sicherungen auswechseln - die Sie herausgezogen und wieder eingesteckt haben.

Es kann sein, dass es hier jetzt tatsächlich einen Kurzen gab.

Bitte nochmals melden, sollte es nicht geklappt haben.

Gruß

Customer/p>